﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas</title>
<meta name="description" content="Cuba confirmó al cierre de este viernes 567 nuevos casos de COVID-19 y tres fallecidos"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas">
<meta property="og:description" content="Cuba confirmó al cierre de este viernes 567 nuevos casos de COVID-19 y tres fallecidos">
<meta property="og:url" content="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="ciudadano">
<meta property="article:tag" content="confirmados">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="criticos">
<meta property="article:tag" content="cuba">
<meta property="article:tag" content="director de epidemiologia">
<meta property="article:tag" content="disciplina">
<meta property="article:tag" content="epidemiologia">
<meta property="article:tag" content="evaluacion">
<meta property="article:tag" content="fase">
<meta property="article:tag" content="Francisco Duran Garcia">
<meta property="article:tag" content="graves">
<meta property="article:tag" content="medicas">
<meta property="article:tag" content="Ministerio de Salud Publica">
<meta property="article:tag" content="minsap">
<meta property="article:tag" content="municipio">
<meta property="article:tag" content="pacientes">
<meta property="article:tag" content="propagacion">
<meta property="article:tag" content="provincia">
<meta property="article:tag" content="rebrote">
<meta property="article:tag" content="salud">
<meta property="article:tag" content="seguridad">
<meta property="article:tag" content="sospechosos">
<meta property="article:tag" content="Vigilancia">
<meta property="article:section" content="Ciencia">
<meta property="og:updated_time" content="2021-01-23T16:56:40+00:00">
<meta property="og:image" content="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg">
<meta property="og:image:width" content="614">
<meta property="og:image:height" content="358">
<meta property="og:image:alt" content="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas">
<meta name="twitter:description" content="Cuba confirmó al cierre de este viernes 567 nuevos casos de COVID-19 y tres fallecidos">
<meta name="twitter:image" content="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg"}},{"@type":"WebSite","@id":"http://www.cmkc.cu/#website","url":"http://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"http://www.cmkc.cu/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"http://www.cmkc.cu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#primaryImage","url":"http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg","width":614,"height":358},{"@type":"WebPage","@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#webpage","url":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/","name":"Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas m\u00e9dicas","datePublished":"2021-01-23T16:56:38+00:00","dateModified":"2021-01-23T16:56:40+00:00","isPartOf":{"@id":"http://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas m\u00e9dicas","datePublished":"2021-01-23T16:56:38+00:00","dateModified":"2021-01-23T16:56:40+00:00","author":{"@type":"Person","name":"Santiago Romero Chang"},"publisher":{"@id":"http://www.cmkc.cu/#organization"},"description":"Cuba confirm\u00f3 al cierre de este viernes 567 nuevos casos de COVID-19 y tres fallecidos","@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#richSnippet","isPartOf":{"@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#webpage"},"image":{"@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="http://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="http://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas del feed" href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/37lmfc9/dh4n9.css" media="all"/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/g4dwb5vh/dh4n9.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/m09xhhix/dh4n8.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/qldieigt/dh4na.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"ab20134bd9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/ftg5crl6/dh4n9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script> -->
<link rel="https://api.w.org/" href="http://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cmkc.cu/wp-json/wp/v2/posts/10739" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.cmkc.cu/?p=10739' />
<link rel="alternate" type="application/json+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2021%2F01%2Fcuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2021%2F01%2Fcuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
<!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/2y02nwl2/dh4n8.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
</head>
<body class="post-template-default single single-post postid-10739 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-798"><a href="http://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="http://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="http://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2318"><a href="http://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="http://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="http://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="http://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="http://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="http://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794"><a href="http://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="http://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-791"><a href="http://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="http://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="http://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="http://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="http://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="http://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="http://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="http://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="http://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-10739" class="hotwp-post-singular hotwp-box post-10739 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-coronavirus category-salud category-santiago-de-cuba category-videos tag-ciudadano tag-confirmados tag-covid-19 tag-criticos tag-cuba tag-director-de-epidemiologia-2 tag-disciplina tag-epidemiologia-2 tag-evaluacion-2 tag-fase tag-francisco-duran-garcia-2 tag-graves tag-medicas-2 tag-ministerio-de-salud-publica-2 tag-minsap tag-municipio tag-pacientes tag-propagacion-2 tag-provincia tag-rebrote tag-salud tag-seguridad tag-sospechosos tag-vigilancia wpcat-6-id wpcat-129-id wpcat-8-id wpcat-13-id wpcat-16-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="http://www.cmkc.cu/category/ciencia/" rel="category tag">Ciencia</a>, <a href="http://www.cmkc.cu/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="http://www.cmkc.cu/category/salud/" rel="category tag">Salud</a>, <a href="http://www.cmkc.cu/category/santiago-de-cuba/" rel="category tag">Santiago de Cuba</a>, <a href="http://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
<h1 class="post-title entry-title"><a href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/" rel="bookmark">Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="http://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>23 enero 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#respond">Leave a Comment<span class="screen-reader-text"> on Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/" title="Permanent Link to Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas"><img width="614" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20614%20358'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 614px) 100vw, 614px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img width="614" height="358" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></a>
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20207%20121'%3E%3C/svg%3E" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="207" height="121" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 207px) 100vw, 207px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="207" height="121" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 207px) 100vw, 207px" /></noscript><figcaption><strong>Actualidad sobre casos de la covid-19 en Cuba.  Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang</strong></figcaption></figure></div>
<p><strong><a href="http://www.cmkc.cu/2021/01/cuba-alista-cien-millones-de-dosis-de-vacuna-anti-covid-19-2/" class="rank-math-link">Cuba</a> </strong>confirmó al cierre de este viernes 567 nuevos casos de COVID-19 y tres fallecidos, informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap).</p>
<p>El <strong><a href="http://www.cubadebate.cu/noticias/2021/01/23/cuba-reporta-nuevos-567-casos-de-covid-19-y-tres-fallecidos-video/" class="rank-math-link" rel="nofollow noopener" target="_blank">especialista</a></strong> afirmó que se mantienen ingresados 9 068 pacientes, de ellos 3 244 sospechosos, 1 304 en vigilancia y 4 520 confirmados activos. <strong>En la jornada de ayer se procesaron 14 371 muestras en los 18 laboratorios de biología molecular del país, y se diagnosticaron un total de 567 nuevos casos de COVID-19.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20579%20309'%3E%3C/svg%3E" alt="Aplican nuevas medidas en Santiago de Cuba para contener la propagación de la Covid -19" class="wp-image-10506" width="579" height="309" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4.jpg 500w, http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4-300x160.jpg 300w" data-lazy-sizes="(max-width: 579px) 100vw, 579px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4.jpg" alt="Aplican nuevas medidas en Santiago de Cuba para contener la propagación de la Covid -19" class="wp-image-10506" width="579" height="309" srcset="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4.jpg 500w, http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-grupo-provincial-covid-19-santiagodecuba4-300x160.jpg 300w" sizes="(max-width: 579px) 100vw, 579px" /></noscript><figcaption><strong>Aplican nuevas medidas en Santiago de Cuba </strong><br><strong>para contener la propagación de la Covid -19</strong></figcaption></figure></div>
<p><a href="http://www.cmkc.cu/2021/01/cuba-alista-cien-millones-de-dosis-de-vacuna-anti-covid-19-2/">Cuba alista cien millones de dosis de vacuna anti-COVID-19</a></p>
<p>De esta forma, el país ya acumula 1 millón 752 651 muestras procesadas, de las cuales 20 627 han resultado positivas (1.17 %) desde el inicio de la epidemia en Cuba. De los casos confirmados, 245 (43,2%) fueron asintomáticos, mientras que 532 fueron autóctonos y 35 importados.</p>
<p><a href="http://www.cmkc.cu/2021/01/constato-ministro-de-salud-de-cuba-gestion-anti-covid-19-en-santiago/">Constató Ministro de Salud de Cuba gestión anti-covid-19 en Santiago</a></p>
<p><strong>La Habana presenta la cifra más elevada en el día con 276 casos, mientras que Santiago de Cuba tuvo 69 casos. Matanzas y Guantánamo reportaron 59 confirmados en cada provincia.</strong></p>
<p><a href="http://www.cmkc.cu/2021/01/aumenta-santiago-de-cuba-acciones-legales-ante-indisciplinas-de-motoristas/">Aumenta Santiago de Cuba acciones legales ante indisciplinas de motoristas</a></p>
<blockquote class="wp-block-quote"><p>“Ojo: Hay transmisión en todo el territorio nacional”, afirmó Durán García.</p></blockquote>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20574%20359'%3E%3C/svg%3E" alt="Poetisa Teresa Melo y su amor creciente por Cuba" class="wp-image-10562" width="574" height="359" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2.jpg 500w, http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2-300x188.jpg 300w" data-lazy-sizes="(max-width: 574px) 100vw, 574px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2.jpg" alt="Poetisa Teresa Melo y su amor creciente por Cuba" class="wp-image-10562" width="574" height="359" srcset="http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2.jpg 500w, http://www.cmkc.cu/wp-content/uploads/2021/01/cmkc-pruebas-pesquisajes-negativo-santiagodecuba2-300x188.jpg 300w" sizes="(max-width: 574px) 100vw, 574px" /></noscript><figcaption><strong>Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas</strong></figcaption></figure></div>
<h3>Residencia por provincia y municipios de los casos confirmados:</h3>
<p><strong>Pinar del Río: 5 casos</strong></p>
<ul><li>Pinar del Río: 4 (2 contactos de casos confirmados y 2 importados)</li><li>San Juan y Martínez: 1 (importado)</li></ul>
<p><strong>Artemisa: 15 casos</strong></p>
<ul><li>Artemisa: 3 (2 contacto de caso confirmado y 1 importado)</li><li>Bauta: 1 (contacto de caso confirmado)</li><li>Caimito: 2 (contactos de casos confirmados)</li><li>Candelaria: 1 (contacto de caso confirmado)</li><li>Guanajay: 1 (contacto de caso confirmado)</li><li>Mariel: 5 (contactos de casos confirmados)</li><li>San Antonio de Los Baños: 1 (contacto de caso confirmado)</li><li>San Cristóbal: 1 (contacto de casos confirmados)</li></ul>
<p><strong>La Habana: 276 casos</strong></p>
<ul><li>Diez de Octubre: 22 (contactos de casos confirmados)</li><li>Arroyo Naranjo: 18 (17 contactos de casos confirmados y 1 importado)</li><li>Boyeros: 23 (contactos de casos confirmados)</li><li>Centro Habana: 22 (21 contactos de casos confirmados y 1 importado)</li><li>Cerro: 27 (contactos de casos confirmados)</li><li>Cotorro: 8 (contactos de casos confirmados)</li><li>Guanabacoa: 22 (20 contactos de casos confirmados y 2 importados)</li><li>Habana del Este: 28 (contactos de casos confirmados)</li><li>Habana Vieja: 14 (contactos de casos confirmados)</li><li>La Lisa: 23 (contactos de casos confirmados)</li><li>Marianao: 9 (8 contactos de casos confirmados y 1 importado)</li><li>Playa: 20 (15 contactos de casos confirmados y 5 importados)</li><li>Plaza de La Revolución: 17 (16 contactos de casos confirmados y 1 importado)</li><li>Regla: 12 (contactos de casos confirmados)</li><li>San Miguel del Padrón: 11 (10 contactos de casos confirmados y 1 importado)</li></ul>
<p><strong>Mayabeque: 6 casos</strong></p>
<ul><li>Güines: 1 (contacto de caso confirmado)</li><li>Madruga: 1 (sin fuente de infección precisada)</li><li>Quivicán: 2 (contactos de caso confirmado)</li><li>San José de Las Lajas: 2 (1 contacto de caso confirmado y 1 sin fuente de infección precisada)</li></ul>
<p><strong>Matanzas: 59 casos</strong></p>
<ul><li>Ciénaga de Zapata: 1 (contacto de caso confirmado)</li><li>Cárdenas: 16 (contactos de caso confirmado)</li><li>Colón: 1 (contacto de caso confirmado)</li><li>Jagüey Grande: 3 (contactos de caso confirmado)</li><li>Jovellanos: 1 (contacto de caso confirmado)</li><li>Limonar: 3 (contactos de caso confirmado)</li><li>Los Arabos: 1 (contacto de caso confirmado)</li><li>Matanzas: 30 (contactos de caso confirmado)</li><li>Pedro Betancourt: 3 (contactos de caso confirmado)</li></ul>
<p><strong>Cienfuegos: 3 casos</strong></p>
<ul><li>Cienfuegos: 3 (contactos de caso confirmado)</li></ul>
<p><strong>Villa Clara: 4 casos</strong></p>
<ul><li>Remedios: 1 (contacto de caso confirmado)</li><li>Santa Clara: 1 (contacto de caso confirmado)</li><li>Santo Domingo: 2 (1 contacto de caso confirmado y 1 importado)</li></ul>
<p><strong>Sancti Spíritus: 1 casos</strong></p>
<ul><li>Trinidad: 1 (contacto de casos confirmado)</li></ul>
<p><strong>Ciego de Ávila: 28 casos</strong></p>
<ul><li>Chambas: 4 (3 contactos de caso confirmado y 1 sin fuente de infección precisada)</li><li>Ciego de Ávila: 15 (6 contactos de caso confirmado, 2 importados y 7 sin fuente de infección precisada)</li><li>Ciro Redondo: 1 (importado)</li><li>Florencia: 1 (contacto de caso confirmado)</li><li>Majagua: 1 (contacto de caso confirmado)</li><li>Morón: 5 (contactos de caso confirmado)</li><li>Primero de Enero: 1 (contacto de caso confirmado)</li></ul>
<p><strong>Camagüey: 24 casos</strong></p>
<ul><li>Camagüey: 19 (15 contacto de caso confirmado y 4 sin fuente de infección precisada)</li><li>Florida: 1 (importado)</li><li>Guáimaro: 1 (contacto de caso confirmado)</li><li>Santa Cruz del Sur: 1 (contacto de caso confirmado)</li><li>Vertientes: 2 (1 contacto de caso confirmado y 1 importado)</li></ul>
<p><strong>Las Tunas: 1 caso</strong></p>
<ul><li>Las Tunas: 1 (contacto de caso confirmado)</li></ul>
<p><strong>Holguín: 8 casos</strong></p>
<ul><li>Holguín: 3 (2 contactos de casos confirmados y 1 importado)</li><li>Moa: 3 (2 contactos de caso confirmado y 1 sin fuente de infección precisada)</li><li>Rafael Freyre: 2 (contactos de casos confirmados)</li></ul>
<p><strong>Santiago de Cuba: 69 casos</strong></p>
<ul><li>Guamá: 2 (contactos de caso confirmado)</li><li>Palma Soriano: 4 (3 contactos de casos confirmados y 1 importado)</li><li>San Luis: 5 (3 contactos de casos confirmados, 1 importado y 1 sin fuente de infección precisada)</li><li>Santiago de Cuba: 48 (38 contactos de casos confirmados, 4 importados y 6 sin fuente de infección precisada)</li><li>Songo La Maya: 10 (8 contactos de caso confirmado y 2 sin fuente de infección precisada)</li></ul>
<p><strong>Granma: 5 casos</strong></p>
<ul><li>Manzanillo: 3 (2 contactos de caso confirmado y 1 importado)</li><li>Bayamo: 2 (importado)</li></ul>
<p><strong>Guantánamo: 59 casos</strong></p>
<ul><li>Baracoa: 2 (contactos de casos confirmados)</li><li>Guantánamo: 46 (contactos de casos confirmados)</li><li>Imías: 1 (contacto de caso confirmado)</li><li>Manuel Tames: 8 (7 contactos de casos confirmados y 1 importado)</li><li>Niceto Pérez: 2 (contactos de casos confirmados)</li></ul>
<p><strong>Municipio Especial Isla de La Juventud: 4 casos (3 contactos de casos confirmados y 1 importado)</strong></p>
<p>De los 20 mil 627 pacientes diagnosticados con la enfermedad, se mantienen ingresados 4 mil 520, 4 mil 474 con evolución clínica estable. Se reportan fallecidos 191 (tres en el día), dos evacuados, 33 retornados a sus países, 570 altas del día, se acumulan 15 mil 881 pacientes recuperados (76,9%).&nbsp;Se atienden en las terapias intensivas 46 pacientes confirmados, de ellos 13 críticos y 33 graves.</p>
<h3>Pacientes en estado crítico:</h3>
<ul><li>Ciudadano cubano paciente de 61 años de edad. Municipio Cerro. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial Diabetes Mellitus y Obesidad. Se encuentra en Terapia Intensiva, afebril, sedado, en ventilación mecánica, Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X de tórax. Lesiones inflamatorias difusas en ambos campos pulmonares a predominio izquierdo. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 78 años de edad. Municipio Centro de Habana. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Cardiopatía Isquémica y Fibrilación Auricular. Se encuentra en Terapia Intensiva, afebril, sedado, en ventilación mecánica, con distress respiratorio moderado. Hemodinámicamente inestable, apoyado con aminas. Mejor ritmo diurético. Gasometría con hipoxemia moderada. Rayos X de tórax. Lesiones inflamatorias difusas en lóbulo superior derecho y todo el hemitórax izquierdo. <strong>Reportado de crítico inestable.</strong></li><li>Ciudadano cubano de 89 años de edad. Municipio Cotorro. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Diabetes Mellitus. Se encuentra en Terapia Intensiva, afebril, en ventilación mecánica, con distress respiratorio ligero. Inestable hemodinámicamente, apoyado con aminas. Buen ritmo diurético. Gasometría con acidosis metabólica. Rayos X tórax. Lesiones inflamatorias en ambos hemitórax. Fibrosis y dilataciones bronquiales en ambos campos pulmonares. <strong>Reportado de crítico inestable.</strong></li><li>Ciudadano cubano de 75 años de edad. Municipio Artemisa. Provincia Artemisa. Antecedentes Patológicos Personales: Hipertensión Arterial y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, en ventilación mecánica, con distress respiratorio ligero. Hemodinámicamente estable. Buen ritmo diurético. Gasometría con acidosis respiratoria. Rayos X tórax. Mejoría radiológica. Lesiones inflamatorias diseminadas en ambos campos pulmonares a predominio de base derecha y totalidad de hemitórax izquierdo. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 54 años de edad. Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Obesidad. Se encuentra en Terapia Intensiva, afebril, que se intuba y ventila por desaturación y polipnea importante que no resolvió con ventilación no invasiva, en ventilación mecánica, con distress respiratorio moderado. Hemodinámicamente estable. Buen ritmo diurético. Gasometría con acidosis respiratoria e hipoxemia moderada. Rayos X tórax. Extensas lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado crítico estable.</strong></li><li>Ciudadana cubana de 71 años de edad. Municipio Guanabacoa. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Diabetes Mellitus. Se encuentra en Terapia Intensiva, afebril, sedada, en la tarde hace manifestaciones de insuficiencia respiratoria que no resuelve con tratamiento y es necesario intubar y ventilar, en ventilación mecánica, con distress respiratorio moderado. Inestable hemodinámicamente, apoyada con aminas. Buena diuresis. Rayos X de tórax. Lesiones de aspecto inflamatorio y/o congestivas. Bilaterales. <strong>Reportada de crítica inestable.</strong></li><li>Ciudadana cubana 68 años de edad. Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Asma Bronquial y Obesidad. Se encuentra en Terapia Intensiva. Hoy afebril, sedada, en anuria con una necrosis tubular, ya fue valorada por nefrología, en ventilación mecánica, con distress respiratorio moderado. Inestable hemodinámicamente, apoyada con aminas. Creatinina en 239 mmol/l. Rayos X de tórax. Mejoría radiológica. Lesiones inflamatorias en ambas bases. <strong>Reportada de crítica inestable.</strong></li><li>Ciudadano cubano de 89 años de edad. Municipio y provincia Cienfuegos. Antecedentes Patológicos Personales. Cardiopatía Isquémica, Diabetes Mellitus, Enfermedad Cerebro Vascular Isquémica (Hemiparesia derecha) y Amputado de Miembro Inferior Izquierdo. Se encuentra en Terapia Intensiva, afebril, hace episodios de fibrilación auricular con respuesta lenta, en horas de la noche por inestabilidad hemodinámica hubo necesidad de intubar y ventilar, hoy sedado, en ventilación mecánica. Inestable hemodinámicamente, apoyado con aminas. Diuresis conservada. Electrocardiograma con Fibrilación auricular y respuesta lenta. Rayos X de tórax. Lesiones intersticiales en ambos campos pulmonares. <strong>Reportado de crítico inestable</strong>.</li><li>Ciudadano cubano de 86 años de edad. Municipio Camajuaní. Provincia Villa Clara. Antecedentes Patológicos Personales. Hipertensión Arterial y Diabetes Mellitus. Se encuentra en Terapia, Intensiva, afebril, con mejor control metabólico, abundantes secreciones traqueobronquiales, sedado, con un distress respiratorio moderado. Estable hemodinámicamente. Diuresis adecuada. Gasometría con acidosis respiratoria. Rayos X tórax. Lesiones de aspecto inflamatorias en ambos campos pulmonares. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 53 años de edad. Municipio y provincia Cienfuegos. Antecedentes Patológicos Personales. Hipertensión Arterial, Diabetes Mellitus e Insuficiencia Venosa Periférica. Se encuentra en Terapia Intensiva, afebril, sedado, en ventilación mecánica, con distress respiratorio ligero. Hemodinámicamente estable. Diuresis conservada. Gasometría con acidosis respiratoria. Rayos X de tórax. Lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 75 años de edad. Municipio Songo La Maya. Provincia Santiago de Cuba. Antecedentes Patológicos Personales: Hipertensión Arterial e Hipotiroidismo. Se encuentra en la Terapia Intensiva, afebril, sedado y relajado, en ventilación mecánica, con distress respiratorio ligero. Estable hemodinámicamente Diuresis conservada. Gasometría dentro de parámetros aceptables. Rayos X de Tórax. Lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 52 años de edad. Municipio Santiago de Cuba. Provincia Santiago de Cuba. Antecedentes Patológicos Personales: Hipertensión Arterial. Se encuentra en la Terapia Intensiva, afebril, sedado y relajado, en ventilación mecánica, con Distress Respiratorio Ligero. Estable hemodinámicamente. Buen ritmo diurético. Gasometría con parámetros aceptables. Rayos X de tórax con mejoría radiológica. Persiste infiltrado inflamatorio bilateral diseminado en ambos campos pulmonares. <strong>Reportado de crítico estable.</strong></li><li>Ciudadano cubano de 56 años de edad. Municipio y provincia Guantánamo. Antecedentes Patológicos Personales: Hipertensión Arterial, Enfermedad Cerebrovascular Hemorrágica. Se encuentra en la Terapia Intensiva, afebril, en proceso de destete de la ventilación, que ha ido asimilando sin dificultad, en ventilación mecánica. Estable hemodinámicamente. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X de tórax sin lesiones pleuropulmonares. <strong>Reportada de crítico estable.</strong></li></ul>
<h3>Pacientes en estado grave:</h3>
<ul><li>Ciudadana cubana de 67 años de edad. Municipio Cerro. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus y Fractura de Cadera. Se encuentra en Terapia Intensiva, afebril, desorientada, ventilando en espontánea con oxígenosuplementario. Estable hemodinámicamente. Buen ritmo diurético. Gasometría con acidosis metabólica compensada. Rayos X tórax. Mejoría radiológica. Discretas lesiones inflamatorias hilio basal derecha. <strong>Reportada de grave.</strong></li><li>Ciudadano cubano de 63 años de edad. Municipio Habana Vieja. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus e Hiperplasia Prostática.&nbsp; Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígenosuplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X tórax. Lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado de grave</strong>.</li><li>Ciudadano cubano de 84 años de edad. Municipio Diez de Octubre. Provincia La Habana. Antecedentes Patológicos Personales. Enfermedad Pulmonar Obstructiva Crónica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X tórax con lesiones inflamatorias en ambas bases. Fibroenfisema difuso bilateral. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 95 años de edad. Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial. Se encuentra en Terapia Intensiva, afebril, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X tórax. Mejoría radiológica. Lesiones inflamatorias en base derecha. <strong>Reportada grave.</strong></li><li>Ciudadano cubano de 60 años de edad. Municipio Regla. Provincia La Habana. Antecedentes Patológicos Personales: Mieloma Múltiple. Epilepsia y Etilismo. Se encuentra en Terapia Intensiva, afebril, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría con acidosis metabólica. Rayos X tórax. No lesiones pleuro pulmonares. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 56 años de edad. Municipio Arroyo Naranjo. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Diabetes Mellitus. Se encuentra en Terapia Intensiva, afebril, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Estable hemodinámicamente. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X tórax. Extensas lesiones bronconeumónicas en ambos campos pulmonares.&nbsp; <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 65 años de edad. Municipio San Miguel del Padrón. Provincia La Habana. Antecedentes Patológicos Personales: Diabetes Mellitus y Enfermedad Pulmonar Obstructiva Crónica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontanea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X de Tórax con lesiones inflamatorias bibasales a predominio derecho. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 82 años de edad. Municipio Centro Habana. La Habana. Antecedentes Patológicos Personales: Ulcera Péptica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. <strong>Reportada de grave.</strong></li><li>Ciudadano cubano de 22 años de edad. Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría con alcalosis metabólica. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 49 años de edad.&nbsp;Municipio La Lisa. Provincia La Habana. Policlínico Cristóbal Labra. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus y Obesidad. Se encuentra en Terapia Intensiva, afebril, hiperglicemica con incremento de la disnea, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. Rayos X tórax. No lesiones inflamatorias. <strong>Reportada de grave.</strong></li><li>Ciudadano cubano de 59 años de edad. Municipio Cerro. Provincia La Habana. Antecedentes Patológicos Personales: Salud. Se encuentra en Terapia Intensiva, afebril, hiperglicemica, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 76 años de edad. Municipio Plaza de la Revolución. Provincia La Habana. Antecedentes Patológicos Personales. Hipertensión Arterial y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 85 años de edad.Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, con polipnea ligera, en ventilación espontánea con oxígeno suplementario. Hemodinámicamente estable. Buen ritmo diurético. Gasometría dentro de parámetros aceptables. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 44 años de edad. Municipio Marianao. Provincia La Habana. Antecedentes Patológicos Personales: Púrpura Trombocitopenia Inmunológica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígenosuplementario. Hemodinámicamente estable. Rayos X tórax. No lesiones pleuropulmonares. <strong>Reportada de grave</strong>.</li><li>Ciudadano cubano de 32 años de edad. Municipio Marianao. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Asma Bronquial y Epilepsia. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígenosuplementario. Hemodinámicamente estable. Buen ritmo diurético. Rayos X tórax. Lesiones de aspecto inflamatorio a predominio basal derecho. <strong>Reportado de grave</strong>.</li><li>Ciudadano cubano de 69 años de edad. Municipio Diez de Octubre. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Parkinson y Artritis Reumatoide. Se encuentra en Terapia Intensiva, afebril, polipneico, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Diuresis adecuada. Gasometría con hipoxemia ligera. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 94 años de edad. Municipio Güira de Melena. Provincia. Artemisa. Antecedentes Patológicos Personales: Hipertensión Arterial. Se encuentra en Terapia Intensiva, afebril, dolor, frialdad y cambio de coloración en s miembro inferior derecho, diagnosticándose una insuficiencia arterial aguda, se indica tratamiento, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Buena Diuresis. Gasometría dentro de parámetros aceptables. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 56 años de edad. Municipio Playa. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Cardiopatía Isquémica. Infarto agudo de Miocardio reciente. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Buena Diuresis. Gasometría dentro de parámetros aceptables. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 66 años de edad. Municipio Cerro. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus, Cardiopatía Isquémica y Fumadora. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Buena Diuresis. Gasometría con hipoxemia ligera. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 65 años de edad. Municipio Habana del Este. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, sin dolor precordial, h izo cuadro de cólico nefrítico derecha ayer que resuelve con tratamiento, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Buena Diuresis. Rayos X tórax Mejoría radiológica. Lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 87 años de edad. Municipio Arroyo Naranjo. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Cardiopatía Isquémica, Asma Bronquial y Fibrilación Auricular Crónica. Se encuentra en Terapia Intensiva, afebril, en ventilación espontánea con oxígeno suplementario. Estabilidad hemodinámica. Buena Diuresis. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 7 meses de edad. Municipio Cerro. Provincia La Habana. Antecedentes Patológicos Personales: Transposición de Grandes Vasos Simple pendiente de tratamiento quirúrgico. Se encuentra en Terapia Intensiva, afebril, con cianosis peribucal y periungueal por su patología de base, asintomático, hidratado, ventilando espontáneamente. Estable hemodinámicamente. Diuresis conservada. Ecocardiograma. Cortocircuito funcionando. Buena contractilidad. Transposición de Grandes vasos simple. Septum interventricular con CIA de 9 mm con cortocircuito bidireccional. Rayos X de tórax. Mejoría radiológica. Lesiones de aspecto inflamatorio hilio basal y atelectásico bilateral. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 13 años de edad. Municipio Jaruco. Provincia Mayabeque. Antecedentes Patológicos Personales: Asma Bronquial. Se encuentra en el día 4 de evolución y día 3 en Terapia Intensiva, afebril, se mantiene con baja frecuencia cardíaca, ventila espontáneamente con oxígeno suplementario. Estable hemodinámicamente. Gasometría con hipoxemia ligera. Diuresis conservada. Rayos X de tórax. No lesiones pleuro pulmonares. Tratamiento el indicado en el protocolo. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 74 años de edad. Municipio Matanzas. Provincia Matanzas. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus y Cardiopatía Isquémica. Se encuentra en Terapia Intensiva, afebril, continúa con la astenia, mejora trastornos de conducta, cooperativo, con disartria y hemiparesia izquierda de predominio braquial, en ventilación espontánea con oxígenosuplementario. Hemodinámicamente. estable. Buen ritmo diurético. Gasometría con hipoxemia ligera. Rayos X de tórax. Lesiones escasas de aspecto fibrótico peribronquial bilaterales. <strong>Reportado de grave.</strong></li><li>Ciudadano cubano de 81 años de edad. Municipio y provincia Matanzas. Antecedentes Patológicos Personales: Neoplasia de pulmón derecho. Se encuentra en Terapia Intensiva, afebril, continúa con tos seca ocasional, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Diuresis conservada. Gasometría dentro de parámetros aceptables. Rayos X de tórax. Sin cambios. Atelectasia de pulmón derecho con lesiones inflamatorias en ambos campos pulmonares. <strong>Reportado de grave</strong>.</li><li>Ciudadano cubano de 37 años de edad. Municipio Cárdenas. Provincia Matanzas. Antecedentes Patológicos Personales: Sana. Se encuentra en Terapia Intensiva, afebril, con tos seca menos frecuente, en ventilación espontánea con oxígenosuplementario. Estable hemodinámicamente. Diuresis conservada. Gasometría con alcalosis respiratoria. Rayos X de tórax. Sin cambios. Radiopacidad en moteado heterogéneo extenso en ambos campos pulmonares. <strong>Reportada de grave</strong>.</li><li>Ciudadana cubana de 74 años de edad. Municipio y provincia Matanzas. Antecedentes Patológicos Personales: Fractura de cadera. Se encuentra en la Terapia Intensiva, afebril, con polipnea, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Buen ritmo diurético. Gasometría con parámetros aceptables. Rx de Tórax. No lesiones pleuropulmonares. <strong>Reportada de grave</strong>.</li><li>Ciudadano cubano de 74 años de edad. Municipio Cárdenas. Provincia Matanzas. Antecedentes Patológicos Personales: Salud. Se encuentra en la Terapia Intensiva, afebril, falta de aire a los esfuerzos, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Diuresis adecuada. Gasometría con alcalosis respiratoria e hipoxemia moderada. Rx de Tórax. Sin cambios. Radiopacidad irregular difusa en ambos campos pulmonares. <strong>Reportado de grave</strong>.</li><li>Ciudadano cubano de 69 años de edad. Municipio Jagüey Grande. Provincia Matanzas. Antecedentes Patológicos Personales: Sano. Se encuentra en Terapia Intensiva, afebril, con tos, expectoración, pérdida del gusto y falta de aire, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Disminución del ritmo diurético. Gasometría con alcalosis respiratoria e hipoxemia moderada. Rayos X de tórax. Empeoramiento radiológico. Radiopacidad irregular difusa en ambos campos pulmonares.&nbsp; <strong>Reportado de grave</strong>.</li><li>Ciudadana cubana de 83 años de edad. Municipio y provincia Matanzas. Antecedentes Patológicos Personales: Hipertensión Arterial, Insuficiencia Cardiaca Congestiva, Fibrilación Auricular. Se encuentra en Terapia Intensiva, afebril, con disminución de la fuerza muscular del brazo Izquierdo y lenguaje tropeloso, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Diuresis conservada.&nbsp; Gasometría dentro de parámetros aceptables. Rayos X de tórax. Radiopacidad irregular difusa en ambos campos pulmonares. <strong>Reportado de grave</strong>.</li><li>Ciudadana cubana de 63 años de edad.&nbsp; Municipio Santa Clara. Provincia Villa Clara. Antecedentes Patológicos Personales: artritis Crónica. Se encuentra en Terapia Intensiva, consciente, afebril, ventilando espontáneamente con oxígeno suplementario. Hemodinámicamente estable. Buena diuresis. Gasometría dentro de parámetros aceptables. Rayos X de tórax. Empeoramiento radiológico. Infiltrado de aspecto inflamatorio en ambos campos pulmonares. <strong>Reportada de grave.</strong></li><li>Ciudadana cubana de 73 años de edad. Municipio Trinidad. Provincia Santi Spíritus. Antecedentes Patológicos Personales. Hipertensión arterial y Cardiopatía Isquémica. Se encuentra en la Terapia Intensiva, afebril, no dolor precordial, ventilando espontáneamente con oxígeno suplementario. Estable hemodinámicamente. Gasometría con parámetros aceptables. Electrocardiograma. Signos de isquemia en cara anterior extensa. Rayos X tórax. No lesiones pleuro pulmonares. <strong>Reportado de grave.</strong></li><li>Ciudadana cubana de 87 años de edad. Municipio y provincia Ciego de Ávila. Antecedentes Patológicos Personales: Hipertensión Arterial, Cardiopatía Isquémica, Enfermedad Pulmonar Obstructiva Crónica y Déficit visual. Se encuentra en la Terapia Intensiva, afebril, presentó ayer en la noche un episodio de polipnea, taquicardia sinusal y cifras tensionales altas, hoy con tos húmeda productiva, ventilando espontáneamente con suplemento de oxígeno. Estable hemodinámicamente.&nbsp; Oligúrica. Rayos X Tórax. Con cambios. Aumento del índice cardiotorácico, lesiones congestivas/inflamatorias hiliares bilateral y en los 2/3 tercios inferiores de hemitórax derecho con neumotórax de menos del 20 % del pulmón derecho.&nbsp; <strong>Reportada de grave</strong>.</li></ul>
<h3>Fallecidos:</h3>
<ul><li><strong>Ciudadana cubana </strong>de 78 años de edad. Municipio Playa. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Diabetes Mellitus, Fractura de Cadera. Paciente que es ingresada por re-intervención quirúrgica. Comenzó con falta de aire y secreciones bronquiales seguida de agobio respiratorio, por lo que es intubada y ventilada en modalidad controlada. Fue remitida e ingresada en la Unidad de Cuidados Intensivos como sospechosa. Se realiza PCR que resultó positivo. Mantuvo inestabilidad hemodinámica siendo necesario apoyarla con dosis altas de aminas. Posteriormente presentó Insuficiencia Renal Aguda siendo tratada con diuréticos. Hizo parada cardiaca en fibrilación ventricular, fueron realizadas las maniobras de reanimación cardiopulmonar, que no son efectivas. Lamentamos lo sucedido y transmitimos nuestras más sinceras condolencias a familiares y amigos.</li><li><strong>Ciudadana cubana</strong> de 90 años. Municipio Habana Vieja. Provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Cardiopatía Isquémica, Insuficiencia Vascular Periférica. Comenzó con tos, falta de aire y fiebre. No acudió a los Servicios de Salud. Cuatro días después fue llevada por los familiares al área de salud donde fue valorada y remitida al Hospital, ingresándose en la Unidad de Cuidados Intensivos. Se realiza PCR que resultó positivo. Posteriormente presentó agobio respiratorio, con hipoxemia severa, acompañada de hipotensión arterial, frialdad en miembros inferiores. Fue necesario intubarla y ventilarla en modalidad controlada y apoyarla con aminas. Hizo parada cardiaca en fibrilación ventricular, fueron realizadas las maniobras de reanimación cardiopulmonar, que no son efectivas. Lamentamos lo sucedido y transmitimos nuestras más sinceras condolencias a familiares y amigos.</li><li><strong>Ciudadano cubano</strong> de 62 años. Municipio Cotorro. Provincia La Habana. Antecedentes Patológicos Personales: Diabetes Mellitus tipo 2, Hipertensión Arterial, Enfermedad Arterial Oclusiva (Amputación de Miembro inferior derecho). Comenzó con tos productiva, expectoración purulenta y decaimiento. No acudió a los servicios de Salud. Cinco días después se añade al cuadro respiratorio dolor abdominal difuso, perdida del gusto y del olfato, por lo que es llevado por sus familiares al policlínico por agudización de los síntomas, es valorado y se remite&nbsp;&nbsp; para el Hospital. Fue realizado Rx de Tórax donde se observa lesiones inflamatorias en ambos campos pulmonares y se decide ingreso en la Unidad de Cuidados Intensivos. Posteriormente se agudizan los síntomas respiratorios asociado a hipotensión arterial, hace parada cardiorespiratoria, se realizan maniobras de resucitación que no resultaron efectiva. Lamentamos lo sucedido y transmitimos nuestras más sinceras condolencias a familiares y amigos.</li></ul>
<p>Hasta el 22 de enero se reportan 190 países con casos de COVID-19, asciende a 98 millones 252 mil 819 los casos confirmados (+ 811 mil 797) con 21 millones 769 mil 764 casos activos y 2 millones 103 mil 751 fallecidos (+ 17 mil 242) para una letalidad de 2,14 (=).</p>
<p>En la región las Américas se reportan 43 millones 800 mil 539 casos confirmados (+ 347 mil 990), el 44,57 % del total de casos reportados en el mundo, con 11 millones 651 mil 937 casos activos y 1 millón 3 mil 730 fallecidos (+ 8 mil 974) para una letalidad de 2,29 (+ 0,01).</p>
<p><a href="http://www.cmkc.cu/2021/01/sintomas-del-coronavirus-alerta-para-acudir-rapido-al-medico/">Síntomas del coronavirus, alerta para acudir rápido al médico</a></p>
<h5>En video :</h5>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/tS7T_mKTQmw" data-id="tS7T_mKTQmw" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/tS7T_mKTQmw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<p><strong>Detectan en Cuba presencia de cepa sudafricana de COVID-19 en viajero procedente del exterior</strong></p>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/jS1WSxaS9kQ" data-id="jS1WSxaS9kQ" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/jS1WSxaS9kQ" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<p><strong>Presidente de Cuba dirige intercambio gubernamental en Matanzas</strong></p>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/HPbS948HIlA" data-id="HPbS948HIlA" data-query=""></div><noscript><iframe width="560" height="315" src="https://www.youtube.com/embed/HPbS948HIlA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/&amp;text=Cuba%20reporta%20567%20nuevos%20casos%20de%20COVID-19%2C%20tres%20fallecidos%20y%20570%20altas%20m%C3%A9dicas%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="http://www.cmkc.cu/tag/ciudadano/" rel="tag">ciudadano</a>, <a href="http://www.cmkc.cu/tag/confirmados/" rel="tag">confirmados</a>, <a href="http://www.cmkc.cu/tag/covid-19/" rel="tag">COVID-19</a>, <a href="http://www.cmkc.cu/tag/criticos/" rel="tag">criticos</a>, <a href="http://www.cmkc.cu/tag/cuba/" rel="tag">cuba</a>, <a href="http://www.cmkc.cu/tag/director-de-epidemiologia-2/" rel="tag">director de epidemiologia</a>, <a href="http://www.cmkc.cu/tag/disciplina/" rel="tag">disciplina</a>, <a href="http://www.cmkc.cu/tag/epidemiologia-2/" rel="tag">epidemiologia</a>, <a href="http://www.cmkc.cu/tag/evaluacion-2/" rel="tag">evaluacion</a>, <a href="http://www.cmkc.cu/tag/fase/" rel="tag">fase</a>, <a href="http://www.cmkc.cu/tag/francisco-duran-garcia-2/" rel="tag">Francisco Duran Garcia</a>, <a href="http://www.cmkc.cu/tag/graves/" rel="tag">graves</a>, <a href="http://www.cmkc.cu/tag/medicas-2/" rel="tag">medicas</a>, <a href="http://www.cmkc.cu/tag/ministerio-de-salud-publica-2/" rel="tag">Ministerio de Salud Publica</a>, <a href="http://www.cmkc.cu/tag/minsap/" rel="tag">minsap</a>, <a href="http://www.cmkc.cu/tag/municipio/" rel="tag">municipio</a>, <a href="http://www.cmkc.cu/tag/pacientes/" rel="tag">pacientes</a>, <a href="http://www.cmkc.cu/tag/propagacion-2/" rel="tag">propagacion</a>, <a href="http://www.cmkc.cu/tag/provincia/" rel="tag">provincia</a>, <a href="http://www.cmkc.cu/tag/rebrote/" rel="tag">rebrote</a>, <a href="http://www.cmkc.cu/tag/salud/" rel="tag">salud</a>, <a href="http://www.cmkc.cu/tag/seguridad/" rel="tag">seguridad</a>, <a href="http://www.cmkc.cu/tag/sospechosos/" rel="tag">sospechosos</a>, <a href="http://www.cmkc.cu/tag/vigilancia/" rel="tag">Vigilancia</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.cmkc.cu/2021/01/dijimos-que-ibamos-a-clasificar-y-aqui-esta-santiago-de-cuba-en-el-play-off-2021/" rel="prev">&larr; «Dijimos que íbamos a clasificar y aquí está Santiago de Cuba» en el play off 2021</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='10739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="201"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="http://www.cmkc.cu/2021/01/cuba-reporta-567-nuevos-casos-de-covid-19-tres-fallecidos-y-570-altas-medicas/" aria-current="page">Cuba reporta 567 nuevos casos de COVID-19, tres fallecidos y 570 altas médicas</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/dijimos-que-ibamos-a-clasificar-y-aqui-esta-santiago-de-cuba-en-el-play-off-2021/">«Dijimos que íbamos a clasificar y aquí está Santiago de Cuba» en el play off 2021</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/en-cuba-nuevo-proceder-para-regeneracion-de-tejidos-en-humanos/">En Cuba nuevo proceder para regeneración de tejidos en humanos</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/cuba-reporta-la-presencia-de-una-nueva-variante-genetica-del-sars-cov-2/">Cuba reporta la presencia de una nueva variante genética del SARS-COV-2</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/cuba-alista-cien-millones-de-dosis-de-vacuna-anti-covid-19-2/">Cuba alista cien millones de dosis de vacuna anti-COVID-19</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/constato-ministro-de-salud-de-cuba-gestion-anti-covid-19-en-santiago/">Constató Ministro de Salud de Cuba gestión anti-covid-19 en Santiago</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/cuba-reporta-530-nuevos-casos-de-covid-19-cuatro-fallecidos-y-557-altas-medicas/">Cuba reporta 530 nuevos casos de COVID-19, cuatro fallecidos y 557 altas médicas</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/aumenta-santiago-de-cuba-acciones-legales-ante-indisciplinas-de-motoristas/">Aumenta Santiago de Cuba acciones legales ante indisciplinas de motoristas</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/santiago-hoy-en-el-dia-del-teatro-cubano/">Santiago hoy en el Día del Teatro cubano</a>
</li>
<li>
<a href="http://www.cmkc.cu/2021/01/sintomas-del-coronavirus-alerta-para-acudir-rapido-al-medico/">Síntomas del coronavirus, alerta para acudir rápido al médico</a>
</li>
</ul>
</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3375">
<a href="http://www.cmkc.cu/aiovg_videos/la-felicidad-de-los-ninos-es-lo-mas-importante/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La felicidad de los Niños es lo más importante" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/lGtefftF15A/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/lGtefftF15A/mqdefault.jpg" alt="La felicidad de los Niños es lo más importante" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/la-felicidad-de-los-ninos-es-lo-mas-importante/" class="aiovg-link-title">La felicidad de los Niños es lo más importante</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2586">
<a href="http://www.cmkc.cu/aiovg_videos/alto-reconocimiento-a-la-enfermera-en-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Alto reconocimiento a la enfermera en Cuba" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/DJp7yLVJQAw/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/DJp7yLVJQAw/mqdefault.jpg" alt="Alto reconocimiento a la enfermera en Cuba" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/alto-reconocimiento-a-la-enfermera-en-cuba/" class="aiovg-link-title">Alto reconocimiento a la enfermera en Cuba</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5512">
<a href="http://www.cmkc.cu/aiovg_videos/expo-de-la-ciudad-que-vivimos-a-la-ciudad-que-sonamos/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Expo: “De la ciudad que vivimos a la ciudad que soñamos”" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/a5eCKeDzqEg/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/a5eCKeDzqEg/mqdefault.jpg" alt="Expo: “De la ciudad que vivimos a la ciudad que soñamos”" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/expo-de-la-ciudad-que-vivimos-a-la-ciudad-que-sonamos/" class="aiovg-link-title">Expo: “De la ciudad que vivimos a la ciudad que soñamos”</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="589">
<a href="http://www.cmkc.cu/aiovg_videos/intentaron-revolver-a-santiago-de-cuba-y-el-saldo-fue-asi/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Intentaron revolver a Santiago de Cuba y el saldo fue así&#8230;" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/YIh2Wrxwp2Q/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/YIh2Wrxwp2Q/mqdefault.jpg" alt="Intentaron revolver a Santiago de Cuba y el saldo fue así&#8230;" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/intentaron-revolver-a-santiago-de-cuba-y-el-saldo-fue-asi/" class="aiovg-link-title">Intentaron revolver a Santiago de Cuba y el saldo fue así&#8230;</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3957">
<a href="http://www.cmkc.cu/aiovg_videos/dejame-gozar-mulatasepteto-turquino/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Déjame Gozar Mulata,Septeto Turquino" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/V7ReUJtTbBQ/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/V7ReUJtTbBQ/mqdefault.jpg" alt="Déjame Gozar Mulata,Septeto Turquino" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/dejame-gozar-mulatasepteto-turquino/" class="aiovg-link-title">Déjame Gozar Mulata,Septeto Turquino</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3561">
<a href="http://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-3/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TITO REACCIONA al COVID-19 (International Spot # 3)" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/0nq2JU4ol74/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/0nq2JU4ol74/mqdefault.jpg" alt="TITO REACCIONA al COVID-19 (International Spot # 3)" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-3/" class="aiovg-link-title">TITO REACCIONA al COVID-19 (International Spot # 3)</a>
</div>
</div>
</div>            
</div>                
</div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
data-href="https://www.facebook.com/LaCmkc" 
data-width="300" 
data-height="400" 
data-small-header="false" 
data-adapt-container-width="true" 
data-hide-cover="false"
data-show-facepile="true" 
data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 0.3919792175293 seconds, on 23-01-21 16:57:00 --><!-- via php -->