﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>José Martí, Oculto y Abierto (Audio + Imagen y Video)</title>
<meta name="description" content="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="José Martí, Oculto y Abierto (Audio + Imagen y Video)" />
<meta property="og:description" content="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" />
<meta property="og:url" content="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" />
<meta property="og:site_name" content="CMKC Radio Revolución" />
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card" />
<meta property="article:tag" content="1891" />
<meta property="article:tag" content="1895" />
<meta property="article:tag" content="audio" />
<meta property="article:tag" content="Ciencias Sociales y Humanísticas" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="delegado" />
<meta property="article:tag" content="Doctor en Ciencias Históricas" />
<meta property="article:tag" content="espías" />
<meta property="article:tag" content="guerra necesaria" />
<meta property="article:tag" content="historia de cuba" />
<meta property="article:tag" content="Ibrahim Hidalgo Paz" />
<meta property="article:tag" content="José Martí" />
<meta property="article:tag" content="Santiago de Cuba" />
<meta property="article:section" content="Audios" />
<meta property="og:updated_time" content="2022-03-02T03:11:57+00:00" />
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" />
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" />
<meta property="og:image:width" content="867" />
<meta property="og:image:height" content="539" />
<meta property="og:image:alt" content="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-02T02:37:07+00:00" />
<meta property="article:modified_time" content="2022-03-02T03:11:57+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="José Martí, Oculto y Abierto (Audio + Imagen y Video)" />
<meta name="twitter:description" content="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" />
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Santiago Romero Chang" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="19 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu"},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg","url":"https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg","width":"867","height":"539","caption":"Jos\u00e9 Mart\u00ed estuvo en la mira del espionaje. Portada: Santiago Romero Chang","inLanguage":"es"},{"@type":"Person","@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#author","name":"Santiago Romero Chang","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","caption":"Santiago Romero Chang","inLanguage":"es"},"sameAs":["http://www.cmkc.cu"],"worksFor":{"@id":"https://www.cmkc.cu/#organization"}},{"@type":"WebPage","@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#webpage","url":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/","name":"Jos\u00e9 Mart\u00ed, Oculto y Abierto (Audio + Imagen y Video)","datePublished":"2022-03-02T02:37:07+00:00","dateModified":"2022-03-02T03:11:57+00:00","author":{"@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#author"},"isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Jos\u00e9 Mart\u00ed, Oculto y Abierto (Audio + Imagen y Video)","keywords":"Mart\u00ed","datePublished":"2022-03-02T02:37:07+00:00","dateModified":"2022-03-02T03:11:57+00:00","author":{"@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#author"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"Jos\u00e9 Mart\u00ed estuvo en la mira del espionaje. Portada: Santiago Romero Chang","name":"Jos\u00e9 Mart\u00ed, Oculto y Abierto (Audio + Imagen y Video)","@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#webpage"},"image":{"@id":"https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario José Martí, Oculto y Abierto (Audio + Imagen y Video) del feed" href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 0.07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/koh62buo/bttyz.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/6olqgest/bttyz.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.23' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/qsf9ltkx/bttzk.css" media="all"/>
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/djpo06ag/bttyz.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/9625avay/bttyz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cmkc.cu\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cmkc.cu","wp_site_url":"https:\/\/www.cmkc.cu","wp_root_url":"https:\/\/www.cmkc.cu","wp_plugins_url":"https:\/\/www.cmkc.cu\/wp-content\/plugins","wp_content_url":"https:\/\/www.cmkc.cu\/wp-content","wp_includes_url":"https:\/\/www.cmkc.cu\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/lndc5jyt/bttyz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.23' id='photocrati_ajax-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.23' id='photocrati-nextgen_basic_thumbnails-js'></script> -->
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/23uuafwd/bttyz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.23' id='nextgen-basic-thumbnails-ajax-pagination-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"43e3fd2ce2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/77dyuch2/bttyz.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script> -->
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=23043' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2022%2F03%2Fjose-marti-oculto-y-abierto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2022%2F03%2Fjose-marti-oculto-y-abierto%2F&#038;format=xml" />
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-23043 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12809"><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/">8vo Congreso PCC</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="https://www.cmkc.cu/category/historias-de-vida/">Historias de Vida</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-23043" class="hotwp-post-singular hotwp-box post-23043 post type-post status-publish format-standard has-post-thumbnail hentry category-audios category-historia category-videos tag-12416 tag-7475 tag-audio tag-ciencias-sociales-y-humanisticas tag-cuba tag-delegado tag-doctor-en-ciencias-historicas tag-espias tag-guerra-necesaria tag-historia-de-cuba tag-ibrahim-hidalgo-paz tag-jose-marti tag-santiago-de-cuba wpcat-15-id wpcat-7-id wpcat-16-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/audios/" rel="category tag">Audios</a>, <a href="https://www.cmkc.cu/category/historia/" rel="category tag">Historia</a>, <a href="https://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
<h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" rel="bookmark">José Martí, Oculto y Abierto (Audio + Imagen y Video)</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>2 marzo 2022</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/#respond">Leave a Comment<span class="screen-reader-text"> on José Martí, Oculto y Abierto (Audio + Imagen y Video)</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" title="Permanent Link to José Martí, Oculto y Abierto (Audio + Imagen y Video)"><img width="675" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%20360'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-675x360.jpg" /><noscript><img width="675" height="360" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-675x360.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" /></noscript></a>
<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20237%20135'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="237" height="135" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" data-lazy-sizes="(max-width: 237px) 100vw, 237px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="237" height="135" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" sizes="(max-width: 237px) 100vw, 237px" /></noscript><figcaption><strong>José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<p><strong>Publicado originalmente: 19-05-2021</strong><br><strong>Audio, Portada, Texto y Video: Santiago Romero Chang</strong><br>José Martí estuvo en la mira del espionaje, tanto desde Washington, La Habana y en Madrid, porque el Delegado muy temprano se desmarcó por su inteligencia, liderazgo, pensamiento, cultura y visionario, así lo confirma el investigador del Centro de Estudios Martianos, miembro de número, de la Academia de la Historia de Cuba, Ibrahim Hidalgo Paz, Doctor en Ciencias Históricas</p>
<p>Habla el Doctor Ibrahim Hidalgo Paz quien obstenta los premios nacionales: Ciencias Sociales y Humanísticas e Investigación Cultural, ambos de <a href="https://www.ecured.cu/2020" rel="nofollow noopener" target="_blank">2020</a>, Crítica Histórica Ramiro Guerra 2018 y de Historia 2009, entre otros alcanzados por quien comenzó a estudiar la vida y obra de José Martí, motivado por un debate en la Universidad de Oriente, en Santiago de Cuba.</p>
<p><strong>Audio: Santiago Romero Chang</strong>:</p>
<iframe id="audio_82958502" allowfullscreen="" scrolling="no" style="width:100%;" src="about:blank" loading="lazy" height="200" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_ej_82958502_6_1.html"></iframe><noscript><iframe id="audio_82958502" allowfullscreen="" scrolling="no" style="width:100%;" src="https://www.ivoox.com/player_ej_82958502_6_1.html" loading="lazy" height="200" frameborder="0"></iframe></noscript>
<h3><a href="https://www.cmkc.cu/2021/05/carta-inconclusa-jose-marti-manuel-mercado/">Carta inconclusa de José Martí a Manuel Mercado</a></h3>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20822%20468'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="822" height="468" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" data-lazy-sizes="(max-width: 822px) 100vw, 822px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="822" height="468" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></noscript><figcaption><strong>José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<p>Contra nuestro Héroe Nacional la orden de espionaje estuvo bien clara y llena de odio: «We never sleep»(No dormiremos nunca; pero Martí burló muchas veces a los señores expertos de las agencias Pinkerton y la Davie&#8217;s. Súmele aquellos cubanos traidores y diplomáticos españoles, irritados por la luz de quien luego se convirtió en el Apóstol.</p>
<p>A pesar del espionaje directo contra su persona, José Martí no abandonó el periodismo, ni la producción poética, mucho menos el proselitismo, y otras acciones en el extranjero, para el inicio y desarrollo de la guerra necesaria, incluso, asistió a Washington como representante de Uruguay a la Conferencia Monetaria Internacional Americana de 1891. En las entrañas del monstruo se sabía bien quien era aquel hombre de 38 años que le decían: El Delegado</p>
<p>Escucharon al Doctor Ibrahim Hidalgo Paz, premio nacional de Ciencias Sociales y Humanísticas <a href="https://www.ecured.cu/2020" rel="nofollow noopener" target="_blank">2020</a>, sobre el espionaje que enfrentó José Martí, nuestro Héroe Nacional</p>
<h3><a href="https://www.cmkc.cu/2021/05/jose-marti-antes-y-despues-de-su-gloriosa-caida-en-combate/">José Martí: antes y después de su gloriosa caída en combate</a></h3>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20818%20508'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044" width="818" height="508" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" data-lazy-sizes="(max-width: 818px) 100vw, 818px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044" width="818" height="508" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" /></noscript><figcaption><strong>José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<h3><a href="https://www.cmkc.cu/2021/05/jose-marti-autor-intelectual-moncada/">José Martí autor intelectual del asalto al Moncada</a></h3>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20791%20396'%3E%3C/svg%3E" alt="Marcha de las Antorchas por los 169 años del natalicio de José Martí. Portada: Santiago Romero Chang" class="wp-image-22533" width="791" height="396" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3.jpg 794w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-768x384.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-480x240.jpg 480w" data-lazy-sizes="(max-width: 791px) 100vw, 791px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3.jpg" alt="Marcha de las Antorchas por los 169 años del natalicio de José Martí. Portada: Santiago Romero Chang" class="wp-image-22533" width="791" height="396" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3.jpg 794w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-768x384.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti3-480x240.jpg 480w" sizes="(max-width: 791px) 100vw, 791px" /></noscript><figcaption>J<strong>osé Martí, Oculto y Abierto. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<h3>Homenaje a José Martí en otra semana histórica contra el bloqueo a Cuba</h3>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/X21ouHQdy6o" data-id="X21ouHQdy6o" data-query=""></div><noscript><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/X21ouHQdy6o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<h3><a href="http://sociedadpcma.org.cu/index.php/Bitacora/Conferencias/Los-servicios-secretos-espanoles-en-la-Guerra-del-95-el-caso-Collazo" rel="nofollow noopener" target="_blank">Los servicios secretos españoles en la Guerra del 95: el caso Collazo</a></h3>
<h4>Gustavo Placer Cervera</h4>
<p>El espionaje ha desempeñado desde los más remotos tiempos un importante papel tanto en&nbsp; la paz como en la guerra. Sobre todo en esta última, cuando las contradicciones políticas alcanzan su máxima agudeza y violencia. Los servicios secretos y diplomáticos y sus agentes pueden darle un sesgo inesperado a ciertas coyunturas políticas y bélicas. La historia humana está llena de acontecimientos tales, que sin cambiar las tendencias esenciales del desarrollo histórico, le dieron matices concretos a las luchas entre individuos, grupos sociales, etnias, o naciones. El investigador ruso Efim B. Cherniak reunió abundante información que demuestra estas afirmaciones en su libro Cinco Siglos de Guerra Secreta , publicado en nuestro país hace tres décadas. Esa misma importancia podemos observarla en el proceso de luchas iniciado por el pueblo cubano en 1868, continuado en 1895 y que dura hasta nuestros días.</p>
<p>El estudio de la influencia del espionaje en nuestros procesos históricos ha sido abordado por nuestra historiografía de manera inconexa. Aunque hay aportes muy importantes en el estudio de la lucha contra la labor de los servicios secretos enemigos en la etapa más reciente de nuestra historia, quedan aún, sobre todo en lo que respecta a las&nbsp; etapas anteriores, grandes espacios por investigar.<br>Una contribución significativa al estudio de las actividades del espionaje del régimen colonial español contra el movimiento independentista cubano lo constituyó el libro Noticias confidenciales sobre Cuba. 1870-1895 de Nydia Sarabia&nbsp; en cuya primera parte la&nbsp; destacada historiadora nos dio a conocer el diario inédito del patriota Néstor Ponce de León y en su segunda parte titulada La Pinkerton tras José Martí, sobre la base de la información obtenida, en gran parte, en archivos españoles, nos ofrece una reconstrucción histórica de la lucha que tuvieron que librar José Martí y sus más cercanos colaboradores contra la tenaz persecución de que fueron objeto por los agentes de esa agencia norteamericana puesta al servicio del colonialismo español.</p>
<p>El presente trabajo, pretende darle una continuidad a dicha obra. Para ello, hemos reconstruido el accionar de los servicios&nbsp; de inteligencia españoles en su propósito de frustrar la labor revolucionaria del destacado combatiente independentista&nbsp; Enrique Collazo Tejada a quien Martí y Máximo Gómez encomendaron la misión de preparar una fuerte expedición y conducirla a la región occidental de Cuba.</p>
<p>La información necesaria para elaborar este estudio fue obtenida, en su mayor parte, en varios archivos españoles en los que hemos tenido oportunidad de trabajar, sobre todo en el Archivo General del Ministerio de Asuntos Exteriores de España y el Archivo Militar General, ambos en Madrid, y el Archivo General de la Marina, ubicado en El Viso del Marqués, en la provincia de Ciudad Real.<a></a></p>
<h3><strong>El protagonista principal</strong></h3>
<p>Enrique Collazo Tejada nació en Santiago de Cuba el 28 de mayo de 1848 en el seno de una familia perteneciente a la burguesía urbana en&nbsp; formación. En 1857, apenas cumplidos los nueve años, fue llevado a Francia por su tío político y padrino, persona acaudalada, con el propósito de que estudiara la carrera de ingeniero. El desagrado que Francia le causó al niño, hizo que su padrino lo llevara a España, donde cursó sus estudios. Entusiasmado posteriormente por la carrera militar, el joven Enrique Collazo ingresó en 1862 en la Academia de Artillería de Segovia, donde se graduó como alférez en 1866 y continuó estudios en calidad de oficial alumno.</p>
<p>La denominada “revolución gloriosa” de septiembre de 1868 le premió con el grado de teniente. Una serie de acontecimientos posteriores en los cuales estuvo involucrado le decidieron a abandonar el ejército español. Por aquel entonces hizo contacto con varios jóvenes cubanos exilados en España, quienes le explicaron la situación que se estaba viviendo en Cuba y las razones por las cuales se había iniciado la insurrección el 10 de octubre, todo lo cual Collazo ignoraba hasta ese momento. Con la firmeza que le caracterizó durante toda su existencia, Enrique Collazo abrazó la causa de la independencia de Cuba y se dispuso a luchar por ella. De España pasó a Francia y, tras muchas peripecias, logró embarcar hacia Estados Unidos en un vapor francés destinado al transporte de humildes emigrantes europeos.</p>
<p>Una vez llegado a Nueva York, se puso en contacto con cubanos emigrados quienes lo relacionaron con la Junta Revolucionaria y se enroló, como simple soldado, pues no aceptó grado militar alguno, en una expedición&nbsp; que arribó a Cuba en el vapor Perrit el 15 de mayo de 1869 por la península de El Ramón, al norte de Oriente. En el combate que los recién llegados expedicionarios libraron casi inmediatamente con las fuerzas españolas Collazo fue herido en una pierna, lo cual no fue óbice para que participara en otras acciones que tuvieron lugar en los días siguientes. Pocos días después, fue escogido por el general&nbsp;&nbsp; Máximo Gómez como ayudante y en calidad de tal lo acompañó en sus campañas durante dos años.</p>
<p>Su deteriorada salud hizo que se decidiera enviarlo a curarse al extranjero. Tras muchas vicisitudes, logró llegar a Jamaica el 17 de diciembre de 1872. Allí se reunió con su familia y se restableció. Pasó después a Panamá donde se ganó la vida como fotógrafo ambulante. En mayo de 1875 se trasladó a Nueva York y se incorporó al grupo de revolucionarios que se embarcaron en el vapor Octavia. Esta expedición no pudo arribar completa a Cuba pero Collazo, con otros ocho patriotas, logró desembarcar, en un bote, por la costa sur de Oriente, marchó después a Camagüey, a través de las líneas españolas, y se presentó al gobierno cubano para que lo destinase donde fuera necesario. Fue designado en la división de Camagüey como ayudante del brigadier Gregorio Benítez y se mantuvo en ese puesto hasta la terminación de la guerra de 1878.</p>
<p>Collazo formó parte del Comité del Centro, constituido para estudiar y acordar las condiciones de paz y fue de los que votaron en contra del Pacto del Zanjón aunque como militar disciplinado, acató a la mayoría en aquellos momentos en que tanto el ejército como el gobierno estaban prácticamente acéfalos. Junto al general Máximo Gómez y al coronel Rafael Rodríguez, recibió la misión de entrevistarse con el general Antonio Maceo y explicarle la situación. Es conocido que Maceo se mantenía decidido a continuar peleando y confiaba en las grandes reservas políticas del pueblo. De ahí la Protesta de Baraguá.</p>
<p>Collazo no deseaba permanecer en Cuba y partió para Jamaica acompañando al general Gómez. Pasado un tiempo, regresó a Cuba y se estableció en El Wajay, cerca de La Habana. Posteriormente, comenzó a trabajar clandestinamente por la causa de la independencia. En 1889 publicó un artículo en la Revista Cubana&nbsp; que dirigía Enrique José Varona&nbsp; en el cual expuso sus criterios sobre las causas del fin de la guerra.</p>
<p>Por entonces, José Martí trabajaba en la organización revolucionaria a la que fueron incorporándose los veteranos de la pasada contienda. Era lógico que entre los representantes de dos generaciones revolucionarias surgieran discrepancias, las cuales solamente podrían ser superadas por la unión efectiva fomentada por el patriotismo y la inteligencia. Esto explica por qué Collazo firmó con Ramón Roa una carta, dirigida a Martí, el 6 de enero de 1892 en la que replicaban los conceptos vertidos por este en su discurso pronunciado en Tampa el 26 de noviembre de 1891 acerca del libro de Roa A pie y descalzo.&nbsp; La crisis fue resuelta porque la necesidad objetiva de la unión entre los revolucionarios y las correctas tesis enarboladas por Martí, se impusieron de manera incontrastable. El trabajo en común, ante la tarea inmediata de alzar de nuevo al pueblo cubano, fue la solución eficaz de esta crisis. A tanto llegó el entendimiento entre el “viejo” Collazo y el “joven” Martí que el primero se convirtió en uno de sus hombres de mayor confianza en la tarea de organización revolucionaria en la región occidental.<a></a></p>
<h3>Los servicios secretos españoles</h3>
<p>Los éxitos alcanzados por José Martí causaron preocupación tanto en el gobierno español como entre sus representantes en Cuba. En consecuencia comenzaron a tomar medidas para combatirlo. Una de estas medidas fue el incremento de la vigilancia&nbsp; sobre los patriotas cubanos dentro y fuera de la Isla.</p>
<p>El sistema de inteligencia español para la lucha contra los independentistas cubanos en el exterior tenía dos centros, uno en Washington y otro en La Habana. Al frente del primero se encontraba el Ministro Plenipotenciario de España en la capital estadounidense y la dirección del segundo era encabezada por el Capitán General y Gobernador de la Isla.</p>
<p>Como lo muestra la documentación que hemos consultado en archivos españoles, entre ambos centros y sus dependencias inmediatas, los consulados españoles, existía una comunicación fluida que da pruebas de una eficiente coordinación. En el caso de los Estados Unidos se contrataron además, los servicios de agencias de detectives siendo el caso más notorio el de la Pinkerton, aunque había otras, la de John Merhan, entre ellas. La información obtenida a través de esas fuentes era trasmitida de inmediato a los centros ya mencionados, a los diferentes mandos, muy especialmente a los de la Marina, cuyos buques patrullaban las costas cubanas y estaban prestos a la intercepción de las expediciones. También se mantenían informados los ministerios de Estado, Ultramar, Guerra y Marina. La abundante documentación que todo este proceder generaba es la que nos ha permitido ahora reconstruir históricamente aquellos hechos.</p>
<p>Para ejercer su representación en Washington, en aquellos momentos complicados, el gobierno español había designado, desde 1892, a uno de sus más hábiles y experimentados diplomáticos, Enrique Dupuy de Lome , quien era, a su vez, un funcionario diestro en los avatares del trabajo de inteligencia.<a></a></p>
<h3>Sociedad Cultural “José Martí” entregará Premio Periódico Patria al Dr. Pedro Pablo Rodríguez</h3>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20816%20408'%3E%3C/svg%3E" alt="Marcha de las Antorchas por los 169 años del natalicio de José Martí. Portada: Santiago Romero Chang" class="wp-image-22531" width="816" height="408" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5.jpg 798w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-768x384.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-480x240.jpg 480w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5.jpg" alt="Marcha de las Antorchas por los 169 años del natalicio de José Martí. Portada: Santiago Romero Chang" class="wp-image-22531" width="816" height="408" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5.jpg 798w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-768x384.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/cmkc-marcha-antorchas-jose-marti5-480x240.jpg 480w" sizes="(max-width: 816px) 100vw, 816px" /></noscript><figcaption><strong>Contra José Martí los servicios secretos españoles. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<h3>La conspiración se pone en marcha</h3>
<p>A comienzos de 1894, el general Máximo Gómez viajó e los Estados Unidos, a pedido de José Martí. Este le encargó la organización del trabajo militar. En consecuencia, Gómez comenzó a establecer contacto con los jefes participantes en la Guerra de los Diez Años y les envió instrucciones. Como parte de ese trabajo, en abril 12 de 1894, desde Central Valley, Estados Unidos, el general Gómez le escribió a Enrique Collazo una carta en la que lo invitaba a “entrar en el terreno de los hechos positivos” y le señalaba la necesidad de que prestara sus servicios revolucionarios en la parte occidental de la Isla así como la conveniencia de que trasladara su familia a Cayo Hueso, a cuyo efecto le envió la suma de 400 pesos.</p>
<p>Adjunto a esa carta, iba otra de José Martí en la que, entre otras cosas, felicitaba a Collazo por la reciente aparición de su libro Desde Yara hasta el Zanjón .</p>
<p>Collazo, siguiendo las instrucciones&nbsp; ya mencionadas, comenzó a realizar trabajos&nbsp; conspirativos en coordinación con José María Aguirre y Juan Gualberto Gómez. Estos acordaron designar como jefe de la conspiración en la región occidental al brigadier Julio Sanguily.</p>
<p>Ante el recrudecimiento de la vigilancia y control por parte de las autoridades coloniales, se decidió que Collazo viajara a Estados Unidos y República Dominicana para explicarle a Martí y a Gómez la necesidad de acelerar el alzamiento. Collazo embarcó en La Habana el 15 de noviembre y se dirigió a Nueva York donde se entrevistó con Martí.&nbsp; Pocos días después arribó a esa ciudad el general José María Rodríguez “(Mayía), procedente de Santo Domingo, con poderes otorgados por el general Gómez para que lo representara.</p>
<p>El 8 de diciembre José Martí, Enrique Collazo y Mayía Rodríguez redactaron y firmaron el plan del alzamiento, que enviaron a Cuba. Collazo y Rodríguez se dirigen inmediatamente a Jacksonville y permanecen allí escondidos en un hotel. Estando allí, Martí les dio a conocer, el 10 de enero, el fracaso del llamado “Plan de Fernandina” que le costó a la Revolución la casi totalidad de sus fondos, la suma de 56 mil dólares.<a></a></p>
<h3>El alzamiento</h3>
<p>Con el fin de eludir la vigilancia de la policía estadounidense y de los agentes españoles, los revolucionarios tomaron diferentes rumbos. Enrique Collazo partió para Tampa en compañía de su hermano Tomás y permaneció allí, en condiciones de clandestinaje, hasta el 28 de enero cuando recibió un mensaje de José Martí quien le pide vaya de inmediato a Nueva York. En la madrugada del 29 José Martí, Enrique Collazo (representando a los patriotas del Occidente) y el general “Mayía” Rodríguez (en nombre del general Máximo Gómez) acuerdan ordenar el alzamiento en armas. Dicha orden fue llevada por Gonzalo de Quesada a Cayo Hueso, donde se torció dentro de un tabaco que, el 5 de febrero llevó a La Habana el patriota Juan de Dios Barrios, quien la entregó al propio Juan Gualberto Gómez.</p>
<p>Al día siguiente, José Martí, acompañado de Enrique Collazo, el General “Mayía” Rodríguez y Manuel Mantilla, burlando la vigilancia de los agentes españoles, embarcaron en New York en el vapor Atlas con destino a Cabo Haitiano al cual llegaron el 5 de febrero y prosiguieron hacia Montecristi en una goleta. El día 7 al amanecer Martí y sus acompañantes arribaron a Montecristi. De inmediato se entrevistaron con Máximo Gómez y este aprobó la orden de alzamiento acordada. El día 11, Martí, Gómez, y sus acompañantes, se dirigieron a caballo hacia Laguna Salada, donde el general tenía su finca La Reforma.</p>
<p>Mientras tanto, los agentes españoles buscaban afanosos a Martí, tanto en Nueva York como en La Florida. Al ser infructuosos sus esfuerzos, fueron avisados de la ausencia de Martí en los Estados Unidos, los cónsules españoles en Haití y Santo Domingo y estos, asu vez, alertaron a los vicecónsules de Montecristi y Puerto Plata.</p>
<p>El día 14, José Martí, Máximo Gómez y Enrique Collazo salieron, a caballo, de Montecristi hacia Santiago de los Caballeros. A su llegada se dirigieron a la casa del doctor Nicolás Ramírez, patriota cubano allí residente. El día 18 se entrevistaron en Hatico, en La Vega,&nbsp; con Eleuterio Hatton, quien residía en el puerto de San Lorenzo en la Bahía de Samaná. En la reunión elaboraron planes para salir hacia Cuba por dicho puerto. Al día siguiente Martí y sus compañeros regresaron a Santiago de los Caballeros y de allí salieron hacia Montecristi. Para ese entonces sus movimientos eran seguidos de cerca por los agentes españoles:</p>
<p>Febrero 22. Cable fechado en Puerto Plata, República Dominicana:</p>
<p>&nbsp;“Máximo Gómez Martí Collazo sin novedad-Vicecónsul”.</p>
<p>El día 25 llegó la noticia de que el día anterior se ha producido el alzamiento en Cuba. Esto hizo que se reuniera una junta en la que, a pesar de la resistencia de Martí, se acordó que este se embarcara para Nueva York. Sin embargo, al día siguiente el Herald de Nueva York</p>
<p>Publicó un telegrama de La Florida firmado por Fernando Figueredo en el que aseguraba que Gómez, Martí y Collazo irían inmediatamente a Cuba. Este telegrama hizo cambiar los planes de Gómez y desde ese momento fue imposible contener a Martí.</p>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20818%20465'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="818" height="465" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" data-lazy-sizes="(max-width: 818px) 100vw, 818px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23045" width="818" height="465" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2.jpg 960w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-300x171.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto2-768x438.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" /></noscript><figcaption><strong>José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<p>Por otra parte, repuesto de la conmoción inicial producida por el alzamiento, el régimen colonial movía sus resortes:</p>
<p>Febrero 28. Cable del Gobernador General de Cuba al Cónsul General de España en República Dominicana:</p>
<p>“Por ofrecimiento Presidente de la República en cuya sinceridad creo, no debe cesar actividad a vigilar V.I. pues Martí tiene amigos toda intimidad dentro del gobierno que pueden favorecerle con sus particulares medios acciones. Suerte actual intentona dependerá de que se consienta o se evite venida expedición. Encargo nuevamente extreme actividad en este servicio y frecuentes seguras noticias pues mientras VI dice están ahí Martí Collazo Ministro Plenipotenciario Washington manifiesta continúan allí- Callejas.”</p>
<p>Y el espionaje a los movimientos de los cubanos se hacía más riguroso:</p>
<p>Febrero 28. Cable del Gobernador General de Cuba al Cónsul General de España en República Dominicana:</p>
<p>&nbsp;“URGENTÍSIMO. Déme noticias frecuentes paradero movimiento Collazo Martí Gómez precisa toda costa impedir expediciones escaseando elementos y aprovechando ofrecimiento de gobierno.-Calleja.”</p>
<p>Marzo 2. Cable del Gobernador General de Cuba al Cónsul General de España en República Dominicana:</p>
<p>“Necesita VS fondos, se remitirán los necesarios pero yo necesito vigilancia más verdadera, más activa y más útil que la que ahí se ejerce respecto conspiradores. Afirma VS estaban ahí Collazo Martí, ahora no se sabe donde se hallen. Ayer telegrafía embarcó coronel Borrero cuando estaba preso en Cuba y nada concreto ni preciso dice respecto Gómez. Dígame VS categóricamente si Gómez está o no en esa isla. En caso afirmativo no le pierda de vista y déme noticias de él indefectiblemente todos los días.-Callejas.”</p>
<p>Marzo 4. Telegrama cifrado del Vicecónsul español en Montecristi, R.D.:</p>
<p>&nbsp;“Máximo Gómez en Montecristi.- Espín.”</p>
<p>A comienzos de marzo, el Cónsul General de España en Santo Domingo, M. de J. Quintana, hizo un resumen detallado de las actividades de Martí y sus acompañantes desde su llegada suelo dominicano:</p>
<p>Marzo 6. Oficio del Cónsul General de España en República Dominicana, M. J. Quintana al Gobernador General de Cuba:</p>
<ul><li>Le informa que Máximo Gómez continúa en Montecristi y allí también están <strong><a href="https://www.ecured.cu/Jos%C3%A9_Mart%C3%AD" rel="nofollow noopener" target="_blank">Martí </a></strong>y Collazo en continua comunicación con Nueva York. Estos con Borrero (antes de salir de aquí) fueron a Santiago de los Caballeros y se reunieron a conferenciar en casa de D. Nicolás Ramírez, cubano residente en aquella población.</li><li>Las reuniones tenían por objeto combinar y llevar a cabo una expedición a Cuba que fijan para el mes próximo y saldrá (según ellos) del puerto de San Lorenzo en la Bahía de Samaná.</li><li>En sus movimientos y planes los ayuda mucho un tal Eleuterio Hatton residente en San Lorenzo.</li><li>Con mucha frecuencia el citado Ramírez trasmite desde Santiago de los Caballeros extensos cablegramas en clave hacia Nueva York.</li><li>Explica sus conversaciones con el presidente dominicano que resultaron en el acuerdo de que se impida a los súbditos españoles embarcar si no tienen pasaporte expedido por un consulado de España.</li></ul>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20816%20507'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044" width="816" height="507" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044" width="816" height="507" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" sizes="(max-width: 816px) 100vw, 816px" /></noscript><figcaption><strong>José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang</strong></figcaption></figure></div>
<h5>Ver más en: Academia de la Historia de Cuba<br><a href="http://sociedadpcma.org.cu/index.php/Bitacora/Conferencias/Los-servicios-secretos-espanoles-en-la-Guerra-del-95-el-caso-Collazo" rel="nofollow noopener" target="_blank">http://sociedadpcma.org.cu/index.php/Bitacora/Conferencias/Los-servicios-secretos-espanoles-en-la-Guerra-del-95-el-caso-Collazo  </a></h5>
<h3>El enigma de Cajobabo despertó al llegar Martí, confirmó Eusebio Leal</h3>
<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile is-vertically-aligned-center" style="grid-template-columns:auto 53%"><figure class="wp-block-media-text__media"><img loading="lazy" width="867" height="539" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20867%20539'%3E%3C/svg%3E" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044 size-full" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" data-lazy-sizes="(max-width: 867px) 100vw, 867px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" /><noscript><img loading="lazy" width="867" height="539" src="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg" alt="José Martí estuvo en la mira del espionaje. Portada: Santiago Romero Chang" class="wp-image-23044 size-full" srcset="https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto.jpg 867w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-300x187.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/03/cmkc-jose-marti-oculto-abierto-768x477.jpg 768w" sizes="(max-width: 867px) 100vw, 867px" /></noscript></figure><div class="wp-block-media-text__content">
<h6><strong>José Martí, el 11 de abril de 1895, cerca de las diez y treinta minutos de la noche, arriba a costas cubanas bajo un chubasco y una luna roja que asoma bajo una nube.</strong> <strong>Martí, delegado del Partido Revolucionario Cubano viene acompañado del Mayor General Máximo Gómez, los generales Francisco Borrero y Ángel Guerra, el coronel Marcos del Rosario y el capitán César Salas. En la cercanía de Playita de Cajobabo vivía el señor Leyva (alcalde de barrio) junto con sus familiares, entre ellos su hijo Salustiano, quien fue el último guantanamero testigo presencial del arribo de Martí, Gómez y demás expedicionarios, que después de recuperados de la travesía marítima, tomaron prácticos y emprendieron la marcha para tratar de hacer contacto con los insurrectos amigos de la causa revolucionaria.</strong></h6>
</div></div>
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/KNF_TVLyekc" data-id="KNF_TVLyekc" data-query=""></div><noscript><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/KNF_TVLyekc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<!-- Simple Share Buttons Adder (8.2.3) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/&amp;text=Jos%C3%A9%20Mart%C3%AD%2C%20Oculto%20y%20Abierto%20%28Audio%20%2B%20Imagen%20y%20Video%29%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/1891/" rel="tag">1891</a>, <a href="https://www.cmkc.cu/tag/1895/" rel="tag">1895</a>, <a href="https://www.cmkc.cu/tag/audio/" rel="tag">audio</a>, <a href="https://www.cmkc.cu/tag/ciencias-sociales-y-humanisticas/" rel="tag">Ciencias Sociales y Humanísticas</a>, <a href="https://www.cmkc.cu/tag/cuba/" rel="tag">cuba</a>, <a href="https://www.cmkc.cu/tag/delegado/" rel="tag">delegado</a>, <a href="https://www.cmkc.cu/tag/doctor-en-ciencias-historicas/" rel="tag">Doctor en Ciencias Históricas</a>, <a href="https://www.cmkc.cu/tag/espias/" rel="tag">espías</a>, <a href="https://www.cmkc.cu/tag/guerra-necesaria/" rel="tag">guerra necesaria</a>, <a href="https://www.cmkc.cu/tag/historia-de-cuba/" rel="tag">historia de cuba</a>, <a href="https://www.cmkc.cu/tag/ibrahim-hidalgo-paz/" rel="tag">Ibrahim Hidalgo Paz</a>, <a href="https://www.cmkc.cu/tag/jose-marti/" rel="tag">José Martí</a>, <a href="https://www.cmkc.cu/tag/santiago-de-cuba/" rel="tag">Santiago de Cuba</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2022/02/cuba-aboga-solucion-seguridad-soberania/" rel="prev">&larr; “Cuba aboga por una solución que garantice la seguridad y soberanía de todos”</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/jose-marti-oculto-y-abierto/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='23043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff0cb53e63" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="156"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="media_image-21" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>Proyecto del Código de las Familias</span></h2><a href="https://www.cmkc.cu/2022/02/proyecto-codigo-de-las-familias/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-22978  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-480x240.jpg 480w, https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-300x150.jpg" class="image wp-image-22978  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1-480x240.jpg 480w, https://www.cmkc.cu/wp-content/uploads/2022/02/cmkc-familia-cubana-proteccion-santiago1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-20" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/historias-de-vida/"><img width="300" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20174'%3E%3C/svg%3E" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" /><noscript><img width="300" height="174" src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-11" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.pcc.cu/"><img width="300" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20156'%3E%3C/svg%3E" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" /><noscript><img width="300" height="156" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-12" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>8vo Congreso PCC</span></h2><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/"><img width="300" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20186'%3E%3C/svg%3E" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" /><noscript><img width="300" height="186" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-14" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>1ro de Mayo</span></h2><a href="https://www.cmkc.cu/category/primero-de-mayo/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="media_image-16" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ"><img width="300" height="63" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2063'%3E%3C/svg%3E" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" /><noscript><img width="300" height="63" src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="https://www.cmkc.cu/2022/03/jose-marti-oculto-y-abierto/" aria-current="page">José Martí, Oculto y Abierto (Audio + Imagen y Video)</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/cuba-aboga-solucion-seguridad-soberania/">“Cuba aboga por una solución que garantice la seguridad y soberanía de todos”</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/el-grito-de-viva-cuba-libre/">El Grito de ¡Viva Cuba Libre! sigue arraigado en el Corazón de los Cubanos (Fotos + Audio)</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/santiago-campana-100-anos-radio/">Inició Santiago Campaña por los 100 años de la Radio en Cuba</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/tributo-proceres-cubanos-viva-cuba-libre/">Tributo a los próceres cubanos a 127 años del grito «Viva Cuba Libre»</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/santiago-100th-anniversary-radio-cuba/">Santiago Celebrates the 100th Anniversary of Radio in Cuba</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/simbolos-patrios-atributos-cuba/">Símbolos Patrios y Atributos Nacionales de la República de Cuba</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/radio-cubana-100-anos/">Radio Cubana: 100 años de un sonido para ver, Artillerìa pesada de la Revoluciòn</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/ofelia-jerez-campesinos-sierra-apoyo-rebeldes/">Ofelia Jerez, los campesinos en la Sierra un apoyo de los rebeldes</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/02/quintin-bandera-4-balazos-y-7-machetazos/">Quintín Bandera: 4 balazos y 7 machetazos no pudieron borrar su heroica historia</a>
</li>
</ul>
</div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-18" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/no-al-bloqueo/"><img width="300" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20191'%3E%3C/svg%3E" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" /><noscript><img width="300" height="191" src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div id="aiovg-621ee0e69e08f1" class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-grid aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="8255">
<a href="https://www.cmkc.cu/aiovg_videos/los-santiagueros-no-fallaran/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Los santiagueros no fallarán" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/dPnP3GPhS1E/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/dPnP3GPhS1E/mqdefault.jpg" alt="Los santiagueros no fallarán" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/los-santiagueros-no-fallaran/" class="aiovg-link-title">Los santiagueros no fallarán</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="14475">
<a href="https://www.cmkc.cu/aiovg_videos/conviccion-patria-o-muerte-es-nuestra-disyuntiva/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="“Convicción”... Patria o Muerte es nuestra disyuntiva" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/lUZaK_9-A78/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/lUZaK_9-A78/mqdefault.jpg" alt="“Convicción”... Patria o Muerte es nuestra disyuntiva" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/conviccion-patria-o-muerte-es-nuestra-disyuntiva/" class="aiovg-link-title">“Convicción”&#8230; Patria o Muerte es nuestra disyuntiva</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3558">
<a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-5/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TITO REACCIONA al COVID-19 (International Spot #5)" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/jaBOm8F8C9g/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/jaBOm8F8C9g/mqdefault.jpg" alt="TITO REACCIONA al COVID-19 (International Spot #5)" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-5/" class="aiovg-link-title">TITO REACCIONA al COVID-19 (International Spot #5)</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4099">
<a href="https://www.cmkc.cu/aiovg_videos/el-dia-que-me-quieras-canta-osdalgia/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Día que me Quieras, canta Osdalgia" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/-a-YpO1n6VM/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/-a-YpO1n6VM/mqdefault.jpg" alt="El Día que me Quieras, canta Osdalgia" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/el-dia-que-me-quieras-canta-osdalgia/" class="aiovg-link-title">El Día que me Quieras, canta Osdalgia</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5787">
<a href="https://www.cmkc.cu/aiovg_videos/palabras-sobre-raul-por-eusebio-leal/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Palabras sobre Raúl Castro enunciadas por el Dr. Eusebio Leal" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/MVw71P1NOdU/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/MVw71P1NOdU/mqdefault.jpg" alt="Palabras sobre Raúl Castro enunciadas por el Dr. Eusebio Leal" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/palabras-sobre-raul-por-eusebio-leal/" class="aiovg-link-title">Palabras sobre Raúl Castro enunciadas por el Dr. Eusebio Leal</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="1421">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-ayuda-a-cruceristas-ante-el-covid-19/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba ayuda a cruceristas ante el covid-19" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/S9quf8ZFbgQ/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/S9quf8ZFbgQ/mqdefault.jpg" alt="Cuba ayuda a cruceristas ante el covid-19" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-ayuda-a-cruceristas-ante-el-covid-19/" class="aiovg-link-title">Cuba ayuda a cruceristas ante el covid-19</a>
</div>
</div>
</div>            
</div>                
</div></div></div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
<p class='hotwp-credit'><a href="https://themesdna.com/">Design by ThemesDNA.com</a></p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/epo311f/bttyy.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.9.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' id='hotwp-html5shiv-js-js-extra'>
/* <![CDATA[ */
var hotwp_custom_script_vars = {"elements_name":"abbr article aside audio bdi canvas data datalist details dialog figcaption figure footer header hgroup main mark meter nav output picture progress section summary template time video"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.js' id='hotwp-html5shiv-js-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */
var galleries = {};
galleries.gallery_2686b4cbcba4638c9b7f52c1b746a7b9 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago de Cuba 505","widget_setting_before_widget":"<div id=\"ngg-images-4\" class=\"hotwp-main-widget widget hotwp-box ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"2686b4cbcba4638c9b7f52c1b746a7b9"};
galleries.gallery_2686b4cbcba4638c9b7f52c1b746a7b9.wordpress_page_root = "https:\/\/www.cmkc.cu\/2022\/03\/jose-marti-oculto-y-abierto\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_2503e0e3e90087712da979f466614264 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-5","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago Arde","widget_setting_before_widget":"<div id=\"ngg-images-5\" class=\"hotwp-main-widget widget hotwp-box ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-5"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"2503e0e3e90087712da979f466614264"};
galleries.gallery_2503e0e3e90087712da979f466614264.wordpress_page_root = "https:\/\/www.cmkc.cu\/2022\/03\/jose-marti-oculto-y-abierto\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.23' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
var nggLastTimeoutVal = 1000;
var nggRetryFailedImage = function(img) {
setTimeout(function(){
img.src = img.src;
}, nggLastTimeoutVal);
nggLastTimeoutVal += 500;
}
var nggLastTimeoutVal = 1000;
var nggRetryFailedImage = function(img) {
setTimeout(function(){
img.src = img.src;
}, nggLastTimeoutVal);
nggLastTimeoutVal += 500;
}
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.23' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.23' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.23' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 0.50847101211548 seconds, on 02-03-22 3:13:42 --><!-- via php -->