﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)</title>
<meta name="description" content="La Gaceta Oficial de la República de Cuba en su edición número 68 extraordinaria del año 2020 dio a conocer los procedimientos relacionados al ordenamiento monetario en el país."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)">
<meta property="og:description" content="La Gaceta Oficial de la República de Cuba en su edición número 68 extraordinaria del año 2020 dio a conocer los procedimientos relacionados al ordenamiento monetario en el país.">
<meta property="og:url" content="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="economía">
<meta property="article:tag" content="gaceta oficial">
<meta property="article:tag" content="monetario">
<meta property="article:tag" content="Ordenamiento">
<meta property="article:tag" content="ordenamiento monetario">
<meta property="article:tag" content="proceso">
<meta property="article:tag" content="salario">
<meta property="article:section" content="Economía">
<meta property="og:updated_time" content="2020-12-11T13:43:02+00:00">
<meta property="og:image" content="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-murillo-salario-economia-cuba.jpg">
<meta property="og:image:width" content="680">
<meta property="og:image:height" content="407">
<meta property="og:image:alt" content="Marino Murillo: V Periodo Ordinario de Sesiones de la Asamblea Nacional del Poder Popular">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)">
<meta name="twitter:description" content="La Gaceta Oficial de la República de Cuba en su edición número 68 extraordinaria del año 2020 dio a conocer los procedimientos relacionados al ordenamiento monetario en el país.">
<meta name="twitter:image" content="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-murillo-salario-economia-cuba.jpg">
<script type="application/ld+json" class="rank-math-schema">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "Organization",
"@id": "http://www.cmkc.cu/#organization",
"name": "CMKC Radio Revoluci\u00f3n",
"url": "http://www.cmkc.cu",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg"
}
},
{
"@type": "WebSite",
"@id": "http://www.cmkc.cu/#website",
"url": "http://www.cmkc.cu",
"name": "CMKC Radio Revoluci\u00f3n",
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"inLanguage": "es",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.cmkc.cu/?s={search_term_string}",
"query-input": "required name=search_term_string"
}
},
{
"@type": "ImageObject",
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#primaryImage",
"url": "http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-murillo-salario-economia-cuba.jpg",
"width": 680,
"height": 407
},
{
"@type": "WebPage",
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#webpage",
"url": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/",
"name": "Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)",
"datePublished": "2020-12-11T10:38:30+00:00",
"dateModified": "2020-12-11T13:43:02+00:00",
"isPartOf": {
"@id": "http://www.cmkc.cu/#website"
},
"primaryImageOfPage": {
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#primaryImage"
},
"inLanguage": "es"
},
{
"@type": "BlogPosting",
"headline": "Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)",
"datePublished": "2020-12-11T10:38:30+00:00",
"dateModified": "2020-12-11T13:43:02+00:00",
"author": {
"@type": "Person",
"name": "Santiago Romero Chang"
},
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"description": "La Gaceta Oficial de la Rep\u00fablica de Cuba en su edici\u00f3n n\u00famero 68 extraordinaria del a\u00f1o 2020 dio a conocer los procedimientos relacionados al ordenamiento monetario en el pa\u00eds.",
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#richSnippet",
"isPartOf": {
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#webpage"
},
"image": {
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#primaryImage"
},
"inLanguage": "es",
"mainEntityOfPage": {
"@id": "http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#webpage"
}
}
]
}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="http://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="http://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF) del feed" href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/37lmfc9/dh4n9.css" media="all"/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/g4dwb5vh/dh4n9.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/m09xhhix/dh4n8.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/qldieigt/dh4na.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"bc25ec6a6a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/ftg5crl6/dh4n9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script> -->
<link rel="https://api.w.org/" href="http://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cmkc.cu/wp-json/wp/v2/posts/9851" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.cmkc.cu/?p=9851' />
<link rel="alternate" type="application/json+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F12%2Fdescargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F12%2Fdescargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
<!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/2y02nwl2/dh4n8.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
</head>
<body class="post-template-default single single-post postid-9851 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="http://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="http://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="http://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="http://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2325"><a href="http://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2324"><a href="http://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="http://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="http://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="http://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="http://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="http://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="http://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="http://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="http://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="http://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="http://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="http://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-9851" class="hotwp-post-singular hotwp-box post-9851 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-politica tag-economia tag-gaceta-oficial tag-monetario tag-ordenamiento tag-ordenamiento-monetario tag-proceso tag-salario wpcat-30-id wpcat-10-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="http://www.cmkc.cu/category/economia/" rel="category tag">Economía</a>, <a href="http://www.cmkc.cu/category/politica/" rel="category tag">Política</a></span></div>
<h1 class="post-title entry-title"><a href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" rel="bookmark">Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="http://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>11 diciembre 2020</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#respond">Leave a Comment<span class="screen-reader-text"> on Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" title="Permanent Link to Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)"><img width="675" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%20360'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Marino Murillo: V Periodo Ordinario de Sesiones de la Asamblea Nacional del Poder Popular" loading="lazy" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-murillo-salario-economia-cuba-675x360.jpg" /><noscript><img width="675" height="360" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-murillo-salario-economia-cuba-675x360.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Marino Murillo: V Periodo Ordinario de Sesiones de la Asamblea Nacional del Poder Popular" loading="lazy" /></noscript></a>
<p>La Gaceta Oficial de la República de Cuba en su edición número 68 extraordinaria del año 2020 dio a conocer los procedimientos relacionados al ordenamiento monetario en el país. </p>
<p><strong><a href="http://www.cubadebate.cu/noticias/2020/12/10/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" class="rank-math-link" rel="nofollow noopener" target="_blank">La norma jurídica </a></strong>cuenta con 8 decretos leyes, 3 decretos y tres acuerdos. Descargue el PDF que contiene el texto jurídico.</p>
<p><strong>Miguel Díaz-Canel Bermúdez informó en la noche de este jueves que el proceso de <a href="http://www.cubadebate.cu/etiqueta/unificacion-monetaria-y-cambiaria/" rel="nofollow noopener" target="_blank">ordenamiento monetario y cambiario</a>&nbsp;iniciará a partir del 1ro de enero, con una tasa de cambio única de 24 pesos cubanos por un dólar.&nbsp;</strong></p>
<ul><li>Decreto-Ley 17/2020 De la Implementación del Proceso de Ordenamiento Monetario (GOC-2020-779-EX68)</li><li>Decreto-Ley 18/2020 Del procedimiento transitorio para el cálculo de pensiones y subsidios de la seguridad social (GOC-2020-780-EX68)</li><li>Decreto-Ley 19/2020 Del procedimiento para el cálculo de las pensiones por edad, invalidez total y por muerte de los beneficiarios de los regímenes especiales de seguridad social del sector no estatal (GOC-2020-781-EX68)</li><li>Decreto-Ley 20/2020 Del procedimiento transitorio para el cálculo de las prestaciones monetarias por maternidad de los trabajadores del sector estatal (GOC-2020-782-EX68)</li><li>Decreto-Ley 21/2020 “Modificativo de la Ley 113 “Del sistema tributario”, de 23 de julio de 2012 (GOC-2020-783-EX68) Decreto-Ley 22/2020 “Arancel de aduanas de la República de Cuba para las importaciones sin carácter comercial” (GOC-2020-784-EX68)</li><li>Decreto-Ley 23/2020 “Modificativo del Decreto-Ley 357 “De las contravenciones personales en el ejercicio del trabajo por cuenta propia” (GOC-2020-785-EX68)</li><li>Decreto-Ley 24/2020 “Modificativo de la Ley 130 del Presupuesto del Estado para el año 2020, de 20 de diciembre de 2019” (GOC-2020-786-EX68)</li><li>Decreto 24/2020 Facultades para la Aprobación de Precios y Tarifas (GOC-2020-787-EX68)</li><li>Decreto 25/2020 Modificativo del Decreto 283 “Reglamento de la Ley de Seguridad Social”, del 6 de abril de 2009 (GOC-2020-788-EX68)</li><li>Decreto 26/2020 Modificativo del Decreto 308 “Reglamento de las normas generales y de los procedimientos tributarios”, del 31 de octubre de 2012 (GOC-2020-789-EX68)</li><li>Acuerdo 8957/2020 (GOC-2020-790-EX68)</li><li>Acuerdo 8958/2020 (GOC-2020-791-EX68)</li><li>Acuerdo 8959/2020 (GOC-2020-792-EX68)</li></ul>
<p>En PDF, <a rel="noreferrer noopener nofollow" href="http://media.cubadebate.cu/wp-content/uploads/2020/12/goc-2020-ex68.pdf" target="_blank">la Gaceta Oficial</a></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="475" height="275" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20475%20275'%3E%3C/svg%3E" alt="Gaceta Oficial de la República de Cuba. Imagen: Santiago Romero Chang." class="wp-image-6697" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba.jpg 475w, http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba-300x174.jpg 300w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba.jpg" /><noscript><img loading="lazy" width="475" height="275" src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba.jpg" alt="Gaceta Oficial de la República de Cuba. Imagen: Santiago Romero Chang." class="wp-image-6697" srcset="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba.jpg 475w, http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-gaceta-oficial-de-cuba-300x174.jpg 300w" sizes="(max-width: 475px) 100vw, 475px" /></noscript><figcaption>Gaceta Oficial de la República de Cuba. Imagen: Santiago Romero Chang.</figcaption></figure></div>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/&amp;text=Descargue%20Gaceta%20Oficial%20sobre%20proceso%20de%20ordenamiento%20monetario%20%28%2B%20PDF%29%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="http://www.cmkc.cu/tag/economia/" rel="tag">economía</a>, <a href="http://www.cmkc.cu/tag/gaceta-oficial/" rel="tag">gaceta oficial</a>, <a href="http://www.cmkc.cu/tag/monetario/" rel="tag">monetario</a>, <a href="http://www.cmkc.cu/tag/ordenamiento/" rel="tag">Ordenamiento</a>, <a href="http://www.cmkc.cu/tag/ordenamiento-monetario/" rel="tag">ordenamiento monetario</a>, <a href="http://www.cmkc.cu/tag/proceso/" rel="tag">proceso</a>, <a href="http://www.cmkc.cu/tag/salario/" rel="tag">salario</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.cmkc.cu/2020/12/derechos-cubanos-logros-indiscutibles-de-la-revolucion-en-62-anos/" rel="prev">&larr; Derechos cubanos, logros indiscutibles de la Revolución en 62 años</a></div><div class="nav-next"><a href="http://www.cmkc.cu/2020/12/proceso-de-implementacion-de-la-tarea-ordenamiento-hoy-en-la-mesa-redonda/" rel="next">Proceso de Implementación de la Tarea Ordenamiento, hoy en la Mesa Redonda &rarr;</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='9851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="http://www.cmkc.cu/2020/12/inicia-el-1ro-de-enero-ordenamiento-monetario-y-cambiario-en-cuba-la-tasa-de-cambio-sera-24-pesos-cubanos-por-un-dolar/">Inicia el 1ro de enero ordenamiento monetario y cambiario en Cuba: La tasa de cambio será 24 pesos cubanos por un dólar</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/proceso-de-implementacion-de-la-tarea-ordenamiento-hoy-en-la-mesa-redonda/">Proceso de Implementación de la Tarea Ordenamiento, hoy en la Mesa Redonda</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf/" aria-current="page">Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/derechos-cubanos-logros-indiscutibles-de-la-revolucion-en-62-anos/">Derechos cubanos, logros indiscutibles de la Revolución en 62 años</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/al-adulto-mayor-el-apoyo-todos-los-dias/">Al Adulto Mayor el apoyo todos los días</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/la-historia-me-absolvera/">«La Historia me Absolverá», a 67 años y con 11 millones de razones</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/cuba-elected-to-human-rights-council-by-88-of-un-members/">Cuba elected to Human Rights Council by 88% of UN Members</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/la-fabrica-de-miedo-y-la-policia-en-cuba/">La fábrica de miedo y la policía en Cuba</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/ee-uu-es-el-mayor-violador-de-los-derechos-humanos-en-el-mundo/">Estados Unidos es el mayor violador de los derechos humanos en el mundo</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/12/los-problemas-globales-exigen-soluciones-mancomunadas/">Los problemas globales exigen soluciones mancomunadas</a>
</li>
</ul>
</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2880">
<a href="http://www.cmkc.cu/aiovg_videos/l-hilo-de-la-hstoria-fidel-castro-reflexiona-sobre-marti-1976/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="l Hilo de la Hstoria Fidel Castro reflexiona sobre Martí (1976)" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/xRsnFkneJH8/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/xRsnFkneJH8/mqdefault.jpg" alt="l Hilo de la Hstoria Fidel Castro reflexiona sobre Martí (1976)" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/l-hilo-de-la-hstoria-fidel-castro-reflexiona-sobre-marti-1976/" class="aiovg-link-title">l Hilo de la Hstoria Fidel Castro reflexiona sobre Martí (1976)</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2918">
<a href="http://www.cmkc.cu/aiovg_videos/jose-marti-heroe-nacional-de-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="José Martí, Héroe Nacional de Cuba" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/pCLqJrezPJQ/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/pCLqJrezPJQ/mqdefault.jpg" alt="José Martí, Héroe Nacional de Cuba" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/jose-marti-heroe-nacional-de-cuba/" class="aiovg-link-title">José Martí, Héroe Nacional de Cuba</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2919">
<a href="http://www.cmkc.cu/aiovg_videos/elegia-a-jose-marti-acordes-de-la-continuidad/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Elegía a José Marti, acordes de la continuidad" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/6A-FmddFn3Q/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/6A-FmddFn3Q/mqdefault.jpg" alt="Elegía a José Marti, acordes de la continuidad" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/elegia-a-jose-marti-acordes-de-la-continuidad/" class="aiovg-link-title">Elegía a José Marti, acordes de la continuidad</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2141">
<a href="http://www.cmkc.cu/aiovg_videos/asi-desperto-mayo-en-un-centro-urbano-de-santiago-de-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Así despertó Mayo en Santiago de Cuba" class="aiovg-responsive-element" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-desde-mi-balcon-en-defensa-de-cuba-scu1-1.jpg" /><noscript><img src="http://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-desde-mi-balcon-en-defensa-de-cuba-scu1-1.jpg" alt="Así despertó Mayo en Santiago de Cuba" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/asi-desperto-mayo-en-un-centro-urbano-de-santiago-de-cuba/" class="aiovg-link-title">Así despertó Mayo en Santiago de Cuba</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3038">
<a href="http://www.cmkc.cu/aiovg_videos/hacemos-cuba-acciones-de-la-pnr-contra-la-covid-19-miercoles-20-mayo-2020/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="HACEMOS CUBA, Acciones de la PNR contra la Covid-19. Miércoles 20 mayo 2020" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/ogGs6A7qeUc/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/ogGs6A7qeUc/mqdefault.jpg" alt="HACEMOS CUBA, Acciones de la PNR contra la Covid-19. Miércoles 20 mayo 2020" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/hacemos-cuba-acciones-de-la-pnr-contra-la-covid-19-miercoles-20-mayo-2020/" class="aiovg-link-title">HACEMOS CUBA, Acciones de la PNR contra la Covid-19. Miércoles 20 mayo 2020</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="1572">
<a href="http://www.cmkc.cu/aiovg_videos/que-le-pasa-a-tu-cuerpo-si-te-contagias-de-coronavirus/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="¿Qué le pasa a tu cuerpo si te contagias de coronavirus?" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/cantYoLH54M/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/cantYoLH54M/mqdefault.jpg" alt="¿Qué le pasa a tu cuerpo si te contagias de coronavirus?" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/que-le-pasa-a-tu-cuerpo-si-te-contagias-de-coronavirus/" class="aiovg-link-title">¿Qué le pasa a tu cuerpo si te contagias de coronavirus?</a>
</div>
</div>
</div>            
</div>                
</div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
data-href="https://www.facebook.com/LaCmkc" 
data-width="300" 
data-height="400" 
data-small-header="false" 
data-adapt-container-width="true" 
data-hide-cover="false"
data-show-facepile="true" 
data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 1.2704341411591 seconds, on 11-12-20 13:54:47 --><!-- via php -->