﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)</title>
<meta name="description" content="En Cuba se reportaron 9 169 nuevos casos de COVID-19, 7 534 altas médicas y 65 fallecidos, según informó este lunes en conferencia de prensa, el Dr. Francisco"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)" />
<meta property="og:description" content="En Cuba se reportaron 9 169 nuevos casos de COVID-19, 7 534 altas médicas y 65 fallecidos, según informó este lunes en conferencia de prensa, el Dr. Francisco" />
<meta property="og:url" content="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/" />
<meta property="og:site_name" content="CMKC Radio Revolución" />
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Francisco Durán García" />
<meta property="article:tag" content="Ministerio de Salud Pública (MINSAP)" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="salud pública" />
<meta property="article:tag" content="SARS-CoV-2" />
<meta property="article:tag" content="Virus" />
<meta property="article:section" content="Ciencia" />
<meta property="og:updated_time" content="2021-08-16T20:35:41+00:00" />
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" />
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="358" />
<meta property="og:image:alt" content="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)" />
<meta name="twitter:description" content="En Cuba se reportaron 9 169 nuevos casos de COVID-19, 7 534 altas médicas y 65 fallecidos, según informó este lunes en conferencia de prensa, el Dr. Francisco" />
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","@id":"https://www.cmkc.cu/#logo","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg","caption":"CMKC Radio Revoluci\u00f3n","inLanguage":"es","width":"300","height":"268"}},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg","url":"https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg","width":"614","height":"358","caption":"Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran Garc\u00eda, director nacional de epidemiolog\u00eda. Imagen: Santiago Romero Chang","inLanguage":"es"},{"@type":"Person","@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#author","name":"Santiago Romero Chang","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","caption":"Santiago Romero Chang","inLanguage":"es"},"sameAs":["http://www.cmkc.cu"],"worksFor":{"@id":"https://www.cmkc.cu/#organization"}},{"@type":"WebPage","@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#webpage","url":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/","name":"Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas m\u00e9dicas y 65 fallecidos (+Video)","datePublished":"2021-08-16T20:33:51+00:00","dateModified":"2021-08-16T20:35:41+00:00","author":{"@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#author"},"isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas m\u00e9dicas y 65 fallecidos (+Video)","keywords":"Cuba","datePublished":"2021-08-16T20:33:51+00:00","dateModified":"2021-08-16T20:35:41+00:00","author":{"@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#author"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"En Cuba se reportaron 9 169 nuevos casos de COVID-19, 7 534 altas m\u00e9dicas y 65 fallecidos, seg\u00fan inform\u00f3 este lunes en conferencia de prensa, el Dr. Francisco","name":"Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas m\u00e9dicas y 65 fallecidos (+Video)","@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#webpage"},"image":{"@id":"https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video) del feed" href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='nggallery-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.9.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cmkc.cu\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cmkc.cu","wp_site_url":"https:\/\/www.cmkc.cu","wp_root_url":"https:\/\/www.cmkc.cu","wp_plugins_url":"https:\/\/www.cmkc.cu\/wp-content\/plugins","wp_content_url":"https:\/\/www.cmkc.cu\/wp-content","wp_includes_url":"https:\/\/www.cmkc.cu\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.9.1' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.1' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.9.1' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"470fc120fb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=17873' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F08%2Fsantiago-716-cuba-9169-covid-19-65-fallecidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F08%2Fsantiago-716-cuba-9169-covid-19-65-fallecidos%2F&#038;format=xml" />
    <style type="text/css">
            .hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '18']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

</head>
	
<body class="post-template-default single single-post postid-17873 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>

<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
	<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
	<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
	<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12809"><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/">8vo Congreso PCC</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>

<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">

<div class="hotwp-outer-wrapper">

<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>

<div class="hotwp-header-inside clearfix">

<div id="hotwp-logo">
    <div class="site-branding">
      <h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
      <p class="hotwp-site-description">Radio de Santiago de Cuba</p>
    </div>
</div><!--/#hotwp-logo -->

<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->

</div>

</div>

</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->

<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
                <a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</div>
</nav>
</div>
</div>

<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
  <button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="hotwp-search-overlay-content">
    
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>

<div class="hotwp-outer-wrapper">


</div>

<div class="hotwp-outer-wrapper">

<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">




<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">


    
<article id="post-17873" class="hotwp-post-singular hotwp-box post-17873 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-coronavirus category-salud category-santiago-de-cuba category-videos tag-coronavirus tag-covid-19 tag-francisco-duran-garcia tag-ministerio-de-salud-publica-minsap tag-salud tag-salud-publica tag-sars-cov-2 tag-virus wpcat-6-id wpcat-129-id wpcat-8-id wpcat-13-id wpcat-16-id">

    <header class="entry-header">
        <div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/ciencia/" rel="category tag">Ciencia</a>, <a href="https://www.cmkc.cu/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.cmkc.cu/category/salud/" rel="category tag">Salud</a>, <a href="https://www.cmkc.cu/category/santiago-de-cuba/" rel="category tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/" rel="bookmark">Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)</a></h1>
                <div class="hotwp-entry-meta-single">
    <span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>16 agosto 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#respond">Leave a Comment<span class="screen-reader-text"> on Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
                                        <a href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/" title="Permanent Link to Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)"><img width="614" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20614%20358'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 614px) 100vw, 614px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img width="614" height="358" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></a>
                
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20259%20151'%3E%3C/svg%3E" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="259" height="151" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 259px) 100vw, 259px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="259" height="151" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 259px) 100vw, 259px" /></noscript><figcaption>Actualidad sobre casos de la covid-19 en Cuba. 
Dr Francisco Duran García, director nacional de epidemiología.
Imagen: Santiago Romero Chang</figcaption></figure></div>



<p>E<strong>n Cuba se reportaron 9 169 nuevos casos de COVID-19, 7 534 altas médicas y 65 fallecidos,</strong> según informó este lunes en conferencia de prensa, el Dr. Francisco Durán García, director nacional de epidemiología del Ministerio de Salud Pública (Minsap).</p>



<p>Detalló que <strong>se encuentran ingresados 96 146 pacientes, 49 616 sospechosos, 4 488 en vigilancia y 42 042 confirmados activos.</strong></p>



<p><strong>Santiago de Cuba: 716 casos</strong></p>



<ul><li>Contramaestre: 40 (contactos de casos confirmados).</li><li>Guamá: 55 (contactos de casos confirmados).</li><li>II Frente: 86 (contactos de casos confirmados).</li><li>III Frente: 36 (contactos de casos confirmados).</li><li>Mella: 99 (97 contactos de casos confirmados y 2 sin fuente de infección precisada).</li><li>Palma Soriano: 42 (35 contactos de casos confirmados y 7 sin fuente de infección precisada).</li><li>San Luis: 22 (contactos de casos confirmados).</li><li>Santiago de Cuba: 316 (295 contactos de casos confirmados, 7 importados y 14 sin fuente de infección precisada).</li><li>Songo La Maya: 20 (contactos de casos confirmados).</li></ul>



<p>Para COVID-19 se estudiaron 44 360 muestras, resultando positivas 9 169. El país acumula 7 203 079 realizadas y 526 837 (7,3%) confirmadas.</p>



<h3><strong>Del total de casos:</strong></h3>



<ul><li>9 113 (99,4%) fueron contactos de casos confirmados</li><li>20 (0,2%) con fuente de infección en el extranjero, se acumulan desde el inicio de la pandemia 10 749 casos con esta condición.</li><li>36 sin fuente de infección precisada, acumulándose 212 personas</li><li>4 813 (52,5%) fueron del sexo femenino y del 4 356 sexo masculino (47,5%)</li><li>El 3.9% (358) de los casos positivos fueron asintomáticos, acumulándose un total de 112 530 que representa el 21.4% de los confirmados hasta la fecha.</li><li>Los 9 169 casos diagnosticados pertenecen a los grupos de edad: de menores de 20 años (1 876), de 20 a 39 años (2 630), de 40 a 59 años (2 903) y más de 60 (1760).</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20823%20466'%3E%3C/svg%3E" alt="Colaboradores cubanos brindan atención médica en zonas afectadas por sismo en Haití" class="wp-image-17787" width="823" height="466" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos.jpg 868w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos-300x170.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos-768x435.jpg 768w" data-lazy-sizes="(max-width: 823px) 100vw, 823px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos.jpg" alt="Colaboradores cubanos brindan atención médica en zonas afectadas por sismo en Haití" class="wp-image-17787" width="823" height="466" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos.jpg 868w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos-300x170.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-sismo-haiti-medicos-cubanos-768x435.jpg 768w" sizes="(max-width: 823px) 100vw, 823px" /></noscript><figcaption>Colaboradores cubanos brindan atención médica en zonas afectadas por sismo en Haití</figcaption></figure></div>



<h3>Residencia por provincia y municipios de los casos confirmados:</h3>



<p><strong>Pinar del Río: 1412 casos</strong></p>



<ul><li>Consolación del Sur: 16 (contactos de casos confirmados).</li><li>Guane: 17 (contactos de casos confirmados).</li><li>La Palma: 3 (contactos de casos confirmados).</li><li>Los Palacios: 66 (contactos de casos confirmados).</li><li>Mantua: 1 (sin fuente de infección precisada).</li><li>Minas de Matahambre: 10 (contactos de casos confirmados).</li><li>Pinar del Río: 994 (contactos de casos confirmados).</li><li>San Juan y Martínez: 202 (contactos de casos confirmados).</li><li>San Luis: 65 (contactos de casos confirmados).</li><li>Sandino: 23 (contactos de casos confirmados).</li><li>Viñales: 15 (contactos de casos confirmados).</li></ul>



<p><strong>Artemisa: 516 casos</strong></p>



<ul><li>Alquízar: 93 (contactos de casos confirmados).</li><li>Artemisa: 35 (contactos de casos confirmados).</li><li>Bahía Honda: 2 (contactos de casos confirmados).</li><li>Bauta: 67 (contactos de casos confirmados).</li><li>Caimito: 60 (contactos de casos confirmados).</li><li>Candelaria: 27 (contactos de casos confirmados).</li><li>Guanajay: 12 (contactos de casos confirmados).</li><li>Güira de Melena: 50 (contactos de casos confirmados).</li><li>Mariel: 44 (contactos de casos confirmados).</li><li>San Antonio de los Baños: 80 (contactos de casos confirmados).</li><li>San Cristóbal: 46 (contactos de casos confirmados).</li></ul>



<p><strong>La Habana: 1072 casos</strong></p>



<ul><li>Arroyo Naranjo: 111 (110 contactos de casos confirmados y 1 importado).</li><li>Boyeros: 140 (139 contactos de casos confirmados y 1 importado).</li><li>Centro Habana: 56 (contactos de casos confirmados).</li><li>Cerro: 25 (contactos de casos confirmados).</li><li>Cotorro: 21 (contactos de casos confirmados).</li><li>Diez de Octubre: 127 (contactos de casos confirmados).</li><li>Guanabacoa: 49 (contactos de casos confirmados).</li><li>Habana del Este: 97 (96 contactos de casos confirmados y 1 importado).</li><li>Habana Vieja: 64 (contactos de casos confirmados).</li><li>La Lisa: 124 (contactos de casos confirmados).</li><li>Marianao: 69 (contactos de casos confirmados).</li><li>Playa: 75 (74 contactos de casos confirmados y 1 importado).</li><li>Plaza de la Revolución: 46 (contactos de casos confirmados).</li><li>Regla: 28 (contactos de casos confirmados).</li><li>San Miguel del Padrón: 40 (contactos de casos confirmados).</li></ul>



<p><strong>Mayabeque: 297 casos</strong></p>



<ul><li>Batabanó: 70 (contactos de casos confirmados).</li><li>Güines: 32 (31 contactos de casos confirmados y 1 sin fuente de infección precisada).</li><li>Jaruco: 4 (contactos de casos confirmados).</li><li>Madruga: 3 (contactos de casos confirmados).</li><li>Melena del Sur: 34 (contactos de casos confirmados).</li><li>Nueva Paz: 13 (contactos de casos confirmados).</li><li>Quivicán: 20 (contactos de casos confirmados).</li><li>San José de Las Lajas: 96 (contactos de casos confirmados).</li><li>San Nicolás de Bari: 24 (contactos de casos confirmados).</li><li>Santa Cruz del Norte: 1 (contacto de caso confirmado).</li></ul>



<p><strong>Matanzas: 321 casos</strong></p>



<ul><li>Calimete: 28 (contactos de casos confirmados).</li><li>Cárdenas: 26 (21 contactos de casos confirmados y 5 importados).</li><li>Ciénaga De Zapata: 14 (contactos de casos confirmados).</li><li>Colón: 6 (contactos de casos confirmados).</li><li>Jagüey Grande: 96 (contactos de casos confirmados).</li><li>Jovellanos: 16 (contactos de casos confirmados).</li><li>Limonar: 6 (contactos de casos confirmados).</li><li>Los Arabos: 21 (contactos de casos confirmados).</li><li>Martí: 15 (contactos de casos confirmados).</li><li>Matanzas: 32 (29 contactos de casos confirmados y 3 importados).</li><li>Pedro Betancourt: 21 (contactos de casos confirmados).</li><li>Perico: 11 (contactos de casos confirmados).</li><li>Unión De Reyes: 29 (contactos de casos confirmados).</li></ul>



<p><strong>Cienfuegos: 1044 casos</strong></p>



<ul><li>Abreus: 10 (contactos de casos confirmados).</li><li>Aguada de Pasajeros: 161 (contactos de casos confirmados).</li><li>Cienfuegos: 568 (contactos de casos confirmados).</li><li>Cruces: 52 (contactos de casos confirmados).</li><li>Cumanayagua: 38 (contactos de casos confirmados).</li><li>Lajas: 151 (contactos de casos confirmados).</li><li>Palmira: 16 (contactos de casos confirmados).</li><li>Rodas: 48 (contactos de casos confirmados).</li></ul>



<p><strong>Villa Clara: 520 casos</strong></p>



<ul><li>Caibarién: 48 (contactos de casos confirmados).</li><li>Camajuaní: 4 (contactos de casos confirmados).</li><li>Cifuentes: 6 (contactos de casos confirmados).</li><li>Corralillo: 21 (contactos de casos confirmados).</li><li>Encrucijada: 12 (contactos de casos confirmados).</li><li>Manicaragua: 2 (contactos de casos confirmados).</li><li>Placetas: 4 (contactos de casos confirmados).</li><li>Quemado De Güines: 9 (contactos de casos confirmados).</li><li>Ranchuelo: 25 (contactos de casos confirmados).</li><li>Remedios: 1 (contacto de caso confirmado).</li><li>Sagua La Grande: 55 (contactos de casos confirmados).</li><li>Santa Clara: 311 (contactos de casos confirmados).</li><li>Santo Domingo: 22 (contactos de casos confirmados).</li></ul>



<p><strong>Sancti Spíritus: 421 casos</strong></p>



<ul><li>Cabaiguán: 72 (contactos de casos confirmados).</li><li>Fomento: 11 (10 contactos de casos confirmados y 1 importado).</li><li>Jatibonico: 68 (contactos de casos confirmados).</li><li>La Sierpe: 5 (contactos de casos confirmados).</li><li>Sancti Spíritus: 153 (contactos de casos confirmados).</li><li>Taguasco: 23 (contactos de casos confirmados).</li><li>Trinidad: 54 (contactos de casos confirmados).</li><li>Yaguajay: 35 (contactos de casos confirmados).</li></ul>



<p><strong>Ciego de Ávila: 992 casos</strong></p>



<ul><li>Baraguá: 9 (contactos de casos confirmados).</li><li>Bolivia: 18 (contactos de casos confirmados).</li><li>Chambas: 196 (contactos de casos confirmados).</li><li>Ciego de Ávila: 311 (contactos de casos confirmados).</li><li>Ciro Redondo: 122 (contactos de casos confirmados).</li><li>Florencia: 14 (contactos de casos confirmados).</li><li>Majagua: 115 (contactos de casos confirmados).</li><li>Morón: 93 (contactos de casos confirmados).</li><li>Primero de Enero: 98 (contactos de casos confirmados).</li><li>Venezuela: 16 (contactos de casos confirmados).</li></ul>



<p><strong>Camagüey: 564 casos</strong></p>



<ul><li>Camagüey: 289 (contactos de casos confirmados).</li><li>Céspedes: 28 (contactos de casos confirmados).</li><li>Esmeralda: 6 (contactos de casos confirmados).</li><li>Florida: 92 (contactos de casos confirmados).</li><li>Guáimaro: 22 (contactos de casos confirmados).</li><li>Minas: 23 (contactos de casos confirmados).</li><li>Nuevitas: 27 (contactos de casos confirmados).</li><li>Santa Cruz del Sur: 10 (contactos de casos confirmados).</li><li>Sibanicú: 20 (contactos de casos confirmados).</li><li>Sierra de Cubitas: 3 (contactos de casos confirmados).</li><li>Vertientes: 44 (contactos de casos confirmados).</li></ul>



<p><strong>Las Tunas: 202 casos</strong></p>



<ul><li>Jesús Menéndez: 1 (contacto de caso confirmado).</li><li>Jobabo: 2 (contactos de casos confirmados).</li><li>Majibacoa: 18 (contactos de casos confirmados).</li><li>Puerto Padre: 10 (contactos de casos confirmados).</li><li>Las Tunas: 171 (contactos de casos confirmados).</li></ul>



<p><strong>Granma: 340 casos</strong></p>



<ul><li>Bayamo: 134 (contactos de casos confirmados).</li><li>Buey Arriba: 1 (contacto de caso confirmado).</li><li>Cauto Cristo: 5 (contactos de casos confirmados).</li><li>Guisa: 108 (contactos de casos confirmados).</li><li>Jiguaní: 2 (contactos de casos confirmados).</li><li>Manzanillo: 29 (contactos de casos confirmados).</li><li>Media Luna: 5 (contactos de casos confirmados).</li><li>Niquero: 6 (contactos de casos confirmados).</li><li>Pilón: 2 (contactos de casos confirmados).</li><li>Río Cauto: 5 (contactos de casos confirmados).</li><li>Yara: 43 (contactos de casos confirmados).</li></ul>



<p><strong>Holguín: 346 casos</strong></p>



<ul><li>Antilla: 2 (contactos de casos confirmados).</li><li>Banes: 7 (contactos de casos confirmados).</li><li>Calixto García: 1 (contacto de caso confirmado).</li><li>Frank País: 19 (contactos de casos confirmados).</li><li>Gibara: 18 (12 contactos de casos confirmados y 6 sin fuente de infección precisada).</li><li>Holguín: 193 (contactos de casos confirmados).</li><li>Mayarí: 16 (contactos de casos confirmados).</li><li>Moa: 69 (contactos de casos confirmados).</li><li>Rafael Freyre: 2 (contactos de casos confirmados).</li><li>Sagua de Tánamo: 15 (contactos de casos confirmados).</li><li>Urbano Noris: 4 (contactos de casos confirmados).</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20815%20419'%3E%3C/svg%3E" alt="Mensaje de Lázaro Expósito Canto, Primer Secretario del Partido en la provincia Santiago de Cuba" class="wp-image-15968" width="815" height="419" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19.jpg 760w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19-300x154.jpg 300w" data-lazy-sizes="(max-width: 815px) 100vw, 815px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19.jpg" alt="Mensaje de Lázaro Expósito Canto, Primer Secretario del Partido en la provincia Santiago de Cuba" class="wp-image-15968" width="815" height="419" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19.jpg 760w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-exposito-pcc-mensaje-covid-19-300x154.jpg 300w" sizes="(max-width: 815px) 100vw, 815px" /></noscript><figcaption>Mensaje de Lázaro Expósito Canto, Primer Secretario del Partido en la provincia Santiago de Cuba</figcaption></figure></div>



<p><strong>Santiago de Cuba: 716 casos</strong></p>



<ul><li>Contramaestre: 40 (contactos de casos confirmados).</li><li>Guamá: 55 (contactos de casos confirmados).</li><li>II Frente: 86 (contactos de casos confirmados).</li><li>III Frente: 36 (contactos de casos confirmados).</li><li>Mella: 99 (97 contactos de casos confirmados y 2 sin fuente de infección precisada).</li><li>Palma Soriano: 42 (35 contactos de casos confirmados y 7 sin fuente de infección precisada).</li><li>San Luis: 22 (contactos de casos confirmados).</li><li>Santiago de Cuba: 316 (295 contactos de casos confirmados, 7 importados y 14 sin fuente de infección precisada).</li><li>Songo La Maya: 20 (contactos de casos confirmados).</li></ul>



<p><strong>Guantánamo: 406 casos</strong></p>



<ul><li>Baracoa: 80 (contactos de casos confirmados).</li><li>Caimanera: 47 (46 contactos de casos confirmados y 1 sin fuente de infección precisada).</li><li>El Salvador: 19 (contactos de casos confirmados).</li><li>Guantánamo: 157 (contactos de casos confirmados).</li><li>Imías: 4 (3 contactos de casos confirmados y 1 sin fuente de infección precisada).</li><li>Manuel Tames: 39 (contactos de casos confirmados).</li><li>Niceto Pérez: 9 (contactos de casos confirmados).</li><li>San Antonio de Sur: 35 (34 contactos de casos confirmados y 1 sin fuente de infección precisada).</li><li>Yateras: 16 (14 contactos de casos confirmados y 2 sin fuente de infección precisada).</li></ul>



<blockquote class="wp-block-quote"><p>De los 526 837 pacientes diagnosticados con la enfermedad se mantienen ingresados 42 042, de ellos 41 596 con evolución clínica estable. Se acumulan 4 088 fallecidos (65 en el día), letalidad de 0.78% vs 2.11% en el mundo y 2,55% en Las Américas; dos evacuados, 55 retornados a sus países. En la jornada hubo 7 534 altas, se acumulan 480 650 pacientes recuperados (91, 2%). Se atienden en las terapias intensivas 446 pacientes, de ellos 109 críticos y 337 graves.</p></blockquote>



<h3>Residencia por provincia y municipio de los pacientes fallecidos:</h3>



<p><strong>Pinar del Rio: 3</strong><strong> fallecidos</strong></p>



<ul><li>Pinar del Río: 2</li><li>San Juan y Martínez: 1</li></ul>



<p><strong>Artemisa: 10 fallecidos</strong></p>



<ul><li>San Cristóbal: 5</li><li>Artemisa: 2</li><li>Bauta:1</li><li>Güira: 1</li><li>Guanajay: 1</li></ul>



<p><strong>La Habana: 6</strong><strong> fallecidos</strong></p>



<ul><li>Habana del Este: 2</li><li>Plaza de la Revolución: 2</li><li>Cerro: 1</li><li>Diez de Octubre: 1</li></ul>



<p><strong>Mayabeque: 1 fallecido</strong></p>



<ul><li>&nbsp;Bejucal: 1</li></ul>



<p><strong>Matanzas 1</strong><strong> fallecido</strong></p>



<ul><li>Martí: 1</li></ul>



<p><strong>Cienfuegos: 4</strong><strong> fallecidos</strong></p>



<ul><li>Cienfuegos: 3</li><li>Cruces :1</li></ul>



<p><strong>Villa Clara: 4</strong><strong> fallecidos</strong></p>



<ul><li>Santa Clara: 3</li><li>Ranchuelo: 1</li></ul>



<p><strong>Sancti Spíritus: 2 fallecidos</strong></p>



<ul><li>Taguasco: 1</li><li>Cabaiguán :&nbsp;1</li></ul>



<p><strong>Ciego de Ávila: 9 fallecidos &nbsp;</strong></p>



<ul><li>Morón: 4</li><li>Ciego de Ávila: 3</li><li>Venezuela: 1</li><li>Majagua: 1</li></ul>



<p><strong>Camagüey: 4 fallecidos</strong></p>



<ul><li>Camagüey: 2</li><li>Guáimaro: 1</li><li>Minas: 1</li></ul>



<p><strong>Holguín: 8 fallecidos&nbsp;</strong></p>



<ul><li>Holguín: 5</li><li>Moa: 2</li><li>Gibara: 1</li></ul>



<p><strong>Granma: 3 fallecidos</strong></p>



<ul><li>Bayamo: 1</li><li>Manzanillo: 2 (Uno de ellos se encontraba en este municipio en eel momento de su fallecimiento, pero su domicilio legal era en la provincia Cienfuegos).</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20823%20453'%3E%3C/svg%3E" alt="Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal" class="wp-image-17863" width="823" height="453" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud.jpg 839w, https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud-300x165.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud-768x423.jpg 768w" data-lazy-sizes="(max-width: 823px) 100vw, 823px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud.jpg" alt="Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal" class="wp-image-17863" width="823" height="453" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud.jpg 839w, https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud-300x165.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/diaz-canel-oxigeno-salud-768x423.jpg 768w" sizes="(max-width: 823px) 100vw, 823px" /></noscript><figcaption><strong>Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal</strong></figcaption></figure></div>



<h3><strong>Santiago de Cuba: 4 fallecidos</strong></h3>



<ul><li>Santiago de Cuba: 3</li><li>Mella: 1</li></ul>



<p><strong>Guantánamo: 5</strong> <strong>fallecidos</strong></p>



<ul><li>Guantánamo: 4</li><li>Caimanera: 1</li></ul>



<p><strong>Fallecidos por grupos de edades:</strong></p>



<ul><li>Menos de 50 años: 3</li><li>Entre 50 y 59: 15</li><li>Entre 60 a 69: 21</li><li>Entre 70 a 79: 17</li><li>Entre 80 a 89: 8</li><li>Más de 90: 1</li></ul>



<p><strong>Distribución por sexo:</strong></p>



<ul><li>Masculino: 38</li><li>Femenino: 27</li></ul>



<p><strong>Principales comorbilidades:</strong></p>



<ul><li>Hipertensión arterial:&nbsp; 52</li><li>Diabetes mellitus: 14</li><li>Cardiopatía Isquémica: 14</li><li>Obesidad: 7</li><li>Enfermedad pulmonar obstructiva crónica: 3</li><li>Insuficiencia Renal Crónica:&nbsp;&nbsp; 2</li><li>Cáncer: 2</li><li>Sano: 7</li><li>Enfermedad Cerebrovascular: 1</li><li>Asma Bronquial 1</li><li>Alzhéimer: 1</li><li>Síndrome de Down: 1</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20818%20453'%3E%3C/svg%3E" alt="Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal" class="wp-image-17871" width="818" height="453" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida.jpg 863w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida-300x166.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida-768x425.jpg 768w" data-lazy-sizes="(max-width: 818px) 100vw, 818px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida.jpg" alt="Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal" class="wp-image-17871" width="818" height="453" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida.jpg 863w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida-300x166.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-oxigeno-vida-768x425.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" /></noscript><figcaption>Cuba busca alternativas para mitigar afectaciones por baja cobertura de oxígeno medicinal</figcaption></figure></div>



<h3>COVID-19 en el mundo:</h3>



<p>Hasta el 15 agosto se reportan 190 países y 32 territorios con casos de COVID-19, asciende a 207 millones 906 mil 437 los casos confirmados (+ 493 mil 531) con 17 millones 181 mil 639 casos activos y 4 millones 373 mil 339 fallecidos (+ 8 mil 70) para una letalidad de 2,1% (=).</p>



<p>En la región de las Américas se reportan 81 millones 114 mil 657 casos confirmados (+ 106 mil 469), el 39,01% del total de casos reportados en el mundo, con 8 millones 579 mil 37 casos activos y 2 millones 71 mil 333 fallecidos (+ 1 mil 489) para una letalidad de 2,55% (-0,01).</p>



<h3><a href="https://www.cmkc.cu/2021/08/diaz-canel-producen-oxigeno-medicinal/">Recorre Díaz-Canel instituciones que producen oxígeno medicinal</a></h3>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20829%20459'%3E%3C/svg%3E" alt="Covid-19 en Altamira, Santiago de Cuba. Foto: Aris Arias Batalla." class="wp-image-9096" width="829" height="459" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1.jpg 600w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1-300x166.jpg 300w" data-lazy-sizes="(max-width: 829px) 100vw, 829px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1.jpg" alt="Covid-19 en Altamira, Santiago de Cuba. Foto: Aris Arias Batalla." class="wp-image-9096" width="829" height="459" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1.jpg 600w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-altamira-cuarentena-casos-ovid-19-scu1-300x166.jpg 300w" sizes="(max-width: 829px) 100vw, 829px" /></noscript><figcaption>Covid-19 en Altamira, Santiago de Cuba. Foto: Aris Arias Batalla.</figcaption></figure></div>



<h3>En video, conferencia de prensa del Minsap</h3>



<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/ddsvhdSFd0Y" data-id="ddsvhdSFd0Y" data-query=""></div><noscript><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/ddsvhdSFd0Y" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/"  target="_blank" ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/&amp;text=Santiago%20716%2C%20Cuba%20reporta%20nuevos%209%20169%20casos%20de%20COVID-19%2C%207%20534%20altas%20m%C3%A9dicas%20y%2065%20fallecidos%20%28%2BVideo%29%20"  target=&quot;_blank&quot; ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/"  target=&quot;_blank&quot; ><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.cmkc.cu/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.cmkc.cu/tag/francisco-duran-garcia/" rel="tag">Francisco Durán García</a>, <a href="https://www.cmkc.cu/tag/ministerio-de-salud-publica-minsap/" rel="tag">Ministerio de Salud Pública (MINSAP)</a>, <a href="https://www.cmkc.cu/tag/salud/" rel="tag">salud</a>, <a href="https://www.cmkc.cu/tag/salud-publica/" rel="tag">salud pública</a>, <a href="https://www.cmkc.cu/tag/sars-cov-2/" rel="tag">SARS-CoV-2</a>, <a href="https://www.cmkc.cu/tag/virus/" rel="tag">Virus</a></span>    </footer><!-- .entry-footer -->

    
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2021/08/diaz-canel-producen-oxigeno-medicinal/" rel="prev">&larr; Recorre Díaz-Canel instituciones que producen oxígeno medicinal</a></div><div class="nav-next"><a href="https://www.cmkc.cu/2021/08/arrestados-perturbar-funeraria-villa-clara/" rel="next">Arrestados 2 individuos que pretendieron perturbar el orden en funeraria en Villa Clara &rarr;</a></div></div>
	</nav>
    
<div id="comments" class="comments-area hotwp-box">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='17873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="189"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#hotwp-posts-wrapper -->


<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>

</div>


</div>
</div>
</div><!-- /#hotwp-main-wrapper -->


<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">

<div id="media_image-11" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.pcc.cu/"><img width="300" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20156'%3E%3C/svg%3E" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" /><noscript><img width="300" height="156" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-12" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>8vo Congreso PCC</span></h2><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/"><img width="300" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20186'%3E%3C/svg%3E" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" /><noscript><img width="300" height="186" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-14" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>1ro de Mayo</span></h2><a href="https://www.cmkc.cu/category/primero-de-mayo/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->

<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">

<div id="media_image-16" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ"><img width="300" height="63" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2063'%3E%3C/svg%3E" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" /><noscript><img width="300" height="63" src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
		<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
		<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.cmkc.cu/2021/08/santiago-408-cuba-8666-casos-covid-19/">Santiago 408, Cuba 8 666 nuevos casos de COVID-19, 84 fallecidos y 8 010 altas médicas (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/cuba-juridico-telecomunicaciones-ciberseguridad/">Cuba actualiza marco jurídico sobre telecomunicaciones y tipifica incidentes de ciberseguridad (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/por-ser-lorca-por-ser-cuba/">Por ser Lorca, por ser Cuba (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/cuba-en-la-hora-actual/">Cuba en la hora actual 2021</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/arrestados-perturbar-funeraria-villa-clara/">Arrestados 2 individuos que pretendieron perturbar el orden en funeraria en Villa Clara</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/santiago-716-cuba-9169-covid-19-65-fallecidos/" aria-current="page">Santiago 716, Cuba reporta nuevos 9 169 casos de COVID-19, 7 534 altas médicas y 65 fallecidos (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/diaz-canel-producen-oxigeno-medicinal/">Recorre Díaz-Canel instituciones que producen oxígeno medicinal</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/ministro-salud-suministro-oxigeno/">Ministro de Salud Pública sobre el suministro de oxígeno y soluciones del gobierno</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/santiago-610-cuba-8-683-y-98-fallecidos/">Santiago 610, Cuba 8.683 nuevos contagios y 98 fallecidos</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/08/ramiro-sismica-terremoto-74-en-haiti/">Indaga Ramiro Valdés sobre situación sísmica tras terremoto de 7,4 en Haití</a>
									</li>
					</ul>

		</div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-18" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/no-al-bloqueo/"><img width="300" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20191'%3E%3C/svg%3E" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" /><noscript><img width="300" height="191" src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
	<div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5224">
    <a href="https://www.cmkc.cu/aiovg_videos/regresan-las-noches-santiagueras-hacia-las-unidades/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Regresan las Noches Santiagueras hacia las unidades" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/PELKtwYyyDw/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/PELKtwYyyDw/mqdefault.jpg" alt="Regresan las Noches Santiagueras hacia las unidades" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/regresan-las-noches-santiagueras-hacia-las-unidades/" class="aiovg-link-title">Regresan las Noches Santiagueras hacia las unidades</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3809">
    <a href="https://www.cmkc.cu/aiovg_videos/crecidas-del-rio-en-mayari-arriba-por-lluvias/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Crecidas del río en Mayarí Arriba por lluvias" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-rio-y-puente-colgante-mayari-arriba-scu.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-rio-y-puente-colgante-mayari-arriba-scu.jpg" alt="Crecidas del río en Mayarí Arriba por lluvias" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/crecidas-del-rio-en-mayari-arriba-por-lluvias/" class="aiovg-link-title">Crecidas del río en Mayarí Arriba por lluvias</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="1419">
    <a href="https://www.cmkc.cu/aiovg_videos/como-se-expande-una-infeccion-viral/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="¿cómo se expande una infección viral?" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/6ONwmqp4V7k/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/6ONwmqp4V7k/mqdefault.jpg" alt="¿cómo se expande una infección viral?" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/como-se-expande-una-infeccion-viral/" class="aiovg-link-title">¿cómo se expande una infección viral?</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="594">
    <a href="https://www.cmkc.cu/aiovg_videos/un-rebelde-en-la-salle-de-santiago-de-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Un rebelde en La Salle de Santiago de Cuba" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/b9qqSgoMTbc/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/b9qqSgoMTbc/mqdefault.jpg" alt="Un rebelde en La Salle de Santiago de Cuba" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/un-rebelde-en-la-salle-de-santiago-de-cuba/" class="aiovg-link-title">Un rebelde en La Salle de Santiago de Cuba</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="1250">
    <a href="https://www.cmkc.cu/aiovg_videos/mensaje-del-actor-maykel-eduardo/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Mensaje del actor Maykel Eduardo" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/pJA1XHVLX1g/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/pJA1XHVLX1g/mqdefault.jpg" alt="Mensaje del actor Maykel Eduardo" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/mensaje-del-actor-maykel-eduardo/" class="aiovg-link-title">Mensaje del actor Maykel Eduardo</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5776">
    <a href="https://www.cmkc.cu/aiovg_videos/la-politica-de-desarrollo-territorial-en-la-estrategia-economomica-social/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La política de desarrollo territorial en la estrategia económomica-social" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/T4z93A1ffJE/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/T4z93A1ffJE/mqdefault.jpg" alt="La política de desarrollo territorial en la estrategia económomica-social" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/la-politica-de-desarrollo-territorial-en-la-estrategia-economomica-social/" class="aiovg-link-title">La política de desarrollo territorial en la estrategia económomica-social</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div></div></div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>

</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->


<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">

<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener">Radio Titán</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener">Fuerza Santiago</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener"> Caracol de Agua</a><br />
<a 
</p>
</div>
		</div></div>

<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener">Radio Majaguabo</a><br />
<a 

</p>
</div>
		</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>

</div>
</div>
</div><!--/#hotwp-footer-blocks-->


<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">

  <p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>


</div>
</div>
</div><!--/#hotwp-footer -->

<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago de Cuba 505","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"e99798ce3049561d1123ed8824ec8cb5"};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/08\/santiago-716-cuba-9169-covid-19-65-fallecidos\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-5","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago Arde","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-5"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"1c1e0ac73c84379d1415465b6cdaa0e6"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/08\/santiago-716-cuba-9169-covid-19-65-fallecidos\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.1' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.1' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.9.1' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.9.1' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>