﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas</title>
<meta name="description" content="Portada: Santiago Romero Chang. Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas. Dos lamentables pérdidas para el periodismo cubano"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas" />
<meta property="og:description" content="Portada: Santiago Romero Chang. Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas. Dos lamentables pérdidas para el periodismo cubano" />
<meta property="og:url" content="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" />
<meta property="og:site_name" content="CMKC Radio Revolución" />
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card" />
<meta property="article:tag" content="cmkc" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="cronistas" />
<meta property="article:tag" content="deceso" />
<meta property="article:tag" content="espirituano" />
<meta property="article:tag" content="grandes" />
<meta property="article:tag" content="Juan Antonio Borrego" />
<meta property="article:tag" content="lamenta" />
<meta property="article:tag" content="Marta Rojas" />
<meta property="article:tag" content="muerte" />
<meta property="article:tag" content="periodismo" />
<meta property="article:tag" content="periodistas" />
<meta property="article:tag" content="premio" />
<meta property="article:tag" content="prensa" />
<meta property="article:tag" content="santiaguera" />
<meta property="article:tag" content="triste adiós" />
<meta property="article:section" content="26 de Julio" />
<meta property="og:updated_time" content="2021-10-05T13:36:15+00:00" />
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" />
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" />
<meta property="og:image:width" content="911" />
<meta property="og:image:height" content="511" />
<meta property="og:image:alt" content="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas" />
<meta name="twitter:description" content="Portada: Santiago Romero Chang. Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas. Dos lamentables pérdidas para el periodismo cubano" />
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","@id":"https://www.cmkc.cu/#logo","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg","caption":"CMKC Radio Revoluci\u00f3n","inLanguage":"es","width":"300","height":"268"}},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg","url":"https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg","width":"911","height":"511","caption":"Marta Rojas y Juan Antonio Borrego: triste adi\u00f3s de dos grandes cronistas","inLanguage":"es"},{"@type":"Person","@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#author","name":"Santiago Romero Chang","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","caption":"Santiago Romero Chang","inLanguage":"es"},"sameAs":["http://www.cmkc.cu"],"worksFor":{"@id":"https://www.cmkc.cu/#organization"}},{"@type":"WebPage","@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#webpage","url":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/","name":"CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adi\u00f3s de 2 grandes cronistas","datePublished":"2021-10-05T13:26:37+00:00","dateModified":"2021-10-05T13:36:15+00:00","author":{"@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#author"},"isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adi\u00f3s de","keywords":"Marta Rojas","datePublished":"2021-10-05T13:26:37+00:00","dateModified":"2021-10-05T13:36:15+00:00","author":{"@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#author"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"Portada: Santiago Romero Chang. Marta Rojas y Juan Antonio Borrego: triste adi\u00f3s de dos grandes cronistas. Dos lamentables p\u00e9rdidas para el periodismo cubano","name":"CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adi\u00f3s de","@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#webpage"},"image":{"@id":"https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas del feed" href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='nggallery-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.9.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cmkc.cu\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cmkc.cu","wp_site_url":"https:\/\/www.cmkc.cu","wp_root_url":"https:\/\/www.cmkc.cu","wp_plugins_url":"https:\/\/www.cmkc.cu\/wp-content\/plugins","wp_content_url":"https:\/\/www.cmkc.cu\/wp-content","wp_includes_url":"https:\/\/www.cmkc.cu\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.9.1' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.1' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.9.1' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"06b271f240","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=19642' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F10%2Fdeceso-marta-rojas-y-juan-antonio-borrego%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F10%2Fdeceso-marta-rojas-y-juan-antonio-borrego%2F&#038;format=xml" />
    <style type="text/css">
            .hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '18']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

</head>
	
<body class="post-template-default single single-post postid-19642 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>

<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
	<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
	<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
	<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12809"><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/">8vo Congreso PCC</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18078"><a href="https://www.cmkc.cu/category/historias-de-vida/">Historias de Vida</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>

<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">

<div class="hotwp-outer-wrapper">

<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>

<div class="hotwp-header-inside clearfix">

<div id="hotwp-logo">
    <div class="site-branding">
      <h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
      <p class="hotwp-site-description">Radio de Santiago de Cuba</p>
    </div>
</div><!--/#hotwp-logo -->

<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->

</div>

</div>

</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->

<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
                <a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</div>
</nav>
</div>
</div>

<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
  <button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="hotwp-search-overlay-content">
    
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>

<div class="hotwp-outer-wrapper">


</div>

<div class="hotwp-outer-wrapper">

<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">




<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">


    
<article id="post-19642" class="hotwp-post-singular hotwp-box post-19642 post type-post status-publish format-standard has-post-thumbnail hentry category-26-de-julio category-62-de-la-revolucion-cubana category-historias-de-vida category-sociedad category-videos tag-cmkc tag-covid-19 tag-cronistas tag-deceso tag-espirituano tag-grandes tag-juan-antonio-borrego tag-lamenta tag-marta-rojas tag-muerte tag-periodismo tag-periodistas tag-premio tag-prensa tag-santiaguera tag-triste-adios wpcat-2831-id wpcat-5637-id wpcat-10354-id wpcat-11-id wpcat-16-id">

    <header class="entry-header">
        <div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/26-de-julio/" rel="category tag">26 de Julio</a>, <a href="https://www.cmkc.cu/category/62-de-la-revolucion-cubana/" rel="category tag">62 de la revolucion cubana</a>, <a href="https://www.cmkc.cu/category/historias-de-vida/" rel="category tag">Historias de Vida</a>, <a href="https://www.cmkc.cu/category/sociedad/" rel="category tag">Sociedad</a>, <a href="https://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" rel="bookmark">CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas</a></h1>
                <div class="hotwp-entry-meta-single">
    <span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>5 octubre 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#respond">Leave a Comment<span class="screen-reader-text"> on CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
                                        <a href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" title="Permanent Link to CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas"><img width="675" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%20360'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" loading="lazy" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-675x360.jpg" /><noscript><img width="675" height="360" src="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-675x360.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" loading="lazy" /></noscript></a>
                
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20256%20143'%3E%3C/svg%3E" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="256" height="143" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" data-lazy-sizes="(max-width: 256px) 100vw, 256px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="256" height="143" srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" sizes="(max-width: 256px) 100vw, 256px" /></noscript><figcaption>Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas</figcaption></figure></div>



<p><strong>Portada: Santiago Romero Chang</strong><br>Dos lamentables pérdidas han conmovido al periodismo cubano: Marta Rojas, cronista de la Revolución, y Juan Antonio Borrego, reportero sagaz y ejemplar conductor de periodistas.</p>



<p>Dos lamentables pérdidas han conmovido al periodismo cubano: Marta Rojas, cronista de la Revolución, y Juan Antonio Borrego, reportero sagaz y ejemplar conductor de periodistas.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>En ambas firmas tenía el periódico Granma un sello de alto prestigio, por la valía profesional incuestionable y por la calidad de la persona, los dos nombres virtuosos, de humildad y humanidad.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20811%20455'%3E%3C/svg%3E" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="811" height="455" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" data-lazy-sizes="(max-width: 811px) 100vw, 811px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="811" height="455" srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" sizes="(max-width: 811px) 100vw, 811px" /></noscript><figcaption>Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas. <strong>Portada: Santiago Romero Chang</strong></figcaption></figure></div>



<p>«Se ha ido Marta Rojas, mujer de Letras y Revolución, testigo y narradora excepcional, desde El juicio del Moncada. Heroína del Trabajo, fue periodista y escritora hasta el último aliento. Su obra trascendental es memoria de la nación», escribió en Twitter el Primer Secretario del Comité Central del Partido y Presidente de la República, Miguel Díaz-Canel Bermúdez.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Se ha ido Marta Rojas, mujer de Letras y <a href="https://twitter.com/hashtag/Revoluci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#Revolución</a>, testigo y narradora excepcional, desde &quot;El juicio del Moncada&quot;. Heroína del Trabajo, fue periodista y escritora hasta el último aliento. Su obra trascendental es memoria de la nación.<a href="https://t.co/kM6AjDzgbg" rel="nofollow" target="_blank">https://t.co/kM6AjDzgbg</a></p>&mdash; Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1445142012899074053?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">October 4, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<h3>CMKC lamenta el deceso de la santiaguera Marta Rojas</h3>



<p>En 2020, conversamos con Marta Rojas sobre el aniversario 55 del periódico Granma. Hoy la recordamos como homenaje ante el fallecimiento de la periodista del Moncada.<a href="https://www.youtube.com/hashtag/cuba" rel="nofollow noopener" target="_blank">#Cuba</a></p>



<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/c-xLr-9ksM8" data-id="c-xLr-9ksM8" data-query=""></div><noscript><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/c-xLr-9ksM8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>



<p>También sobre Borrego, a cuya despedida envió una ofrenda floral, destacó el Jefe de Estado: «Me sumo al dolor y la conmoción del gremio periodístico por la temprana muerte por COVID-19 de uno de sus miembros más brillantes y queridos: Juan Antonio Borrego Díaz, director del prestigioso diario Escambray, que tanto debe a su ejemplar conducción».</p>



<p>Premio Nacional de Periodismo José Martí, Marta Rojas fue testigo de la fragua rebelde que resultó la Generación del Centenario en la clarinada del Moncada. Estuvo en el juicio que quisieron ocultar, vio el crimen a los ojos y los escribió para contarlo.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Me sumo al dolor y la conmoción del gremio periodístico por la temprana muerte por <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#COVID19</a> de uno de sus miembros más brillantes y queridos: Juan Antonio Borrego Diaz, director del prestigioso diario <a href="https://twitter.com/escambraycu?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@escambraycu</a>, que tanto debe a su ejemplar conducción.<a href="https://t.co/8EzT8IR0BT" rel="nofollow" target="_blank">https://t.co/8EzT8IR0BT</a></p>&mdash; Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1445146245249523720?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">October 4, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20819%20459'%3E%3C/svg%3E" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="819" height="459" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" data-lazy-sizes="(max-width: 819px) 100vw, 819px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg" alt="Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas" class="wp-image-19643" width="819" height="459" srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego.jpg 911w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-marta-rojas-juan-antonio-borrego-768x431.jpg 768w" sizes="(max-width: 819px) 100vw, 819px" /></noscript><figcaption>Marta Rojas y Juan Antonio Borrego: triste adiós de dos grandes cronistas</figcaption></figure></div>



<p>En la nómina de Granma desde su fundación, acompañó a Fidel por varios países y fue corresponsal de guerra en Vietnam del Sur, a donde volvió en una ocasión para hacer la última entrevista conocida a Ho Chi Minh.</p>



<p>Autora, además, de seis novelas, mereció los premios Casa de las Américas y Alejo Carpentier de novela, y formó jurado del Premio de Literatura en Lengua Castellana Miguel de Cervantes.</p>



<p>Vital y sonriente hasta el último día, solo cedió al golpe de su corazón, con 93 años de edad, justo el día en que su periódico cumplía 56.</p>



<p>Al día siguiente, apenas con 52 años, complicaciones asociadas a la COVID-19 apagó la fuerza física de Juan Antonio Borrego Díaz, el corresponsal activo de Granma con más tiempo en sus páginas, en las cuales reflejó, por 29 calendarios, el acontecer de la provincia de Sancti Spíritus, a la par de dirigir allí al periódico Escambray, ganador de todos los premios de periodismo conferidos en Cuba.</p>



<p>Agudo entrevistador y cronista de alto vuelo, no hubo un género que no abordara con soltura, por lo cual se le considerara un periodista «todo terreno». Fue, además, diputado a la Asamblea Nacional del Poder Popular por varias legislaturas.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20813%20456'%3E%3C/svg%3E" alt="Juan Antonio Borrego: triste adiós de un gran cronista" class="wp-image-19644" width="813" height="456" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego.jpg 892w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego-768x431.jpg 768w" data-lazy-sizes="(max-width: 813px) 100vw, 813px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego.jpg" alt="Juan Antonio Borrego: triste adiós de un gran cronista" class="wp-image-19644" width="813" height="456" srcset="https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego.jpg 892w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego-300x168.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/10/cmkc-juan-antonio-borrego-768x431.jpg 768w" sizes="(max-width: 813px) 100vw, 813px" /></noscript><figcaption>Juan Antonio Borrego: triste adiós de un gran cronista. Foto: Santiago Romero Chang.</figcaption></figure></div>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas <a href="https://t.co/ViNXo0XdF8" rel="nofollow" target="_blank">https://t.co/ViNXo0XdF8</a> <a href="https://twitter.com/hashtag/MartaRojas?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#MartaRojas</a> <a href="https://twitter.com/hashtag/Escambray?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#Escambray</a> <a href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@LaCmkc</a> <a href="https://twitter.com/IndioMayari?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@IndioMayari</a> <a href="https://twitter.com/yuniorstart?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@yuniorstart</a> <a href="https://twitter.com/oshun1958?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@oshun1958</a> <a href="https://twitter.com/Toar21640791?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@Toar21640791</a> <a href="https://twitter.com/Pasarn3?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@Pasarn3</a> <a href="https://twitter.com/CmkcConcierto?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@CmkcConcierto</a> <a href="https://twitter.com/Emily96324314?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@Emily96324314</a></p>&mdash; Compay Naguito (@CompayNague) <a href="https://twitter.com/CompayNague/status/1445381455115390984?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">October 5, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<h5>Informaciones relacionadas</h5>



<ul><li><a href="https://www.granma.cu/cultura/2021-10-04/marta-rojas-se-despide-nos-deja-la-obra-de-su-vida" rel="nofollow noopener" target="_blank">Marta Rojas se despide, nos deja la obra de su vida</a></li><li><a href="https://www.granma.cu/cuba/2021-10-04/granma-de-luto-por-la-muerte-de-juan-antonio-borrego" rel="nofollow noopener" target="_blank">Granma de luto por la muerte de Juan Antonio Borrego</a></li></ul>



<p>Autor: <a href="https://www.granma.cu/archivo?a=88" rel="nofollow noopener" target="_blank">Dilbert Reyes Rodríguez</a> | <a href="mailto:dilbert@granma.cu">dilbert@granma.cu</a></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/&amp;text=CMKC%20lamenta%20el%20deceso%20de%20la%20santiaguera%20Marta%20Rojas%20y%20el%20espirituano%20Juan%20Antonio%20Borrego%3A%20triste%20adi%C3%B3s%20de%202%20grandes%20cronistas%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/cmkc/" rel="tag">cmkc</a>, <a href="https://www.cmkc.cu/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.cmkc.cu/tag/cronistas/" rel="tag">cronistas</a>, <a href="https://www.cmkc.cu/tag/deceso/" rel="tag">deceso</a>, <a href="https://www.cmkc.cu/tag/espirituano/" rel="tag">espirituano</a>, <a href="https://www.cmkc.cu/tag/grandes/" rel="tag">grandes</a>, <a href="https://www.cmkc.cu/tag/juan-antonio-borrego/" rel="tag">Juan Antonio Borrego</a>, <a href="https://www.cmkc.cu/tag/lamenta/" rel="tag">lamenta</a>, <a href="https://www.cmkc.cu/tag/marta-rojas/" rel="tag">Marta Rojas</a>, <a href="https://www.cmkc.cu/tag/muerte/" rel="tag">muerte</a>, <a href="https://www.cmkc.cu/tag/periodismo/" rel="tag">periodismo</a>, <a href="https://www.cmkc.cu/tag/periodistas/" rel="tag">periodistas</a>, <a href="https://www.cmkc.cu/tag/premio/" rel="tag">premio</a>, <a href="https://www.cmkc.cu/tag/prensa/" rel="tag">prensa</a>, <a href="https://www.cmkc.cu/tag/santiaguera/" rel="tag">santiaguera</a>, <a href="https://www.cmkc.cu/tag/triste-adios/" rel="tag">triste adiós</a></span>    </footer><!-- .entry-footer -->

    
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2021/10/dia-del-trabajador-agropecuario/" rel="prev">&larr; Día del Trabajador Agropecuario, acto provincial por el 3 de octubre</a></div><div class="nav-next"><a href="https://www.cmkc.cu/2021/10/terrorismo-quienes-son-los-verdaderos/" rel="next">Terrorismo: ¿Quiénes son los verdaderos ? &rarr;</a></div></div>
	</nav>
    
<div id="comments" class="comments-area hotwp-box">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='19642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="30"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#hotwp-posts-wrapper -->


<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>

</div>


</div>
</div>
</div><!-- /#hotwp-main-wrapper -->


<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">

<div id="media_image-20" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/historias-de-vida/"><img width="300" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20174'%3E%3C/svg%3E" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" /><noscript><img width="300" height="174" src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-11" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.pcc.cu/"><img width="300" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20156'%3E%3C/svg%3E" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" /><noscript><img width="300" height="156" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-12" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>8vo Congreso PCC</span></h2><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/"><img width="300" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20186'%3E%3C/svg%3E" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" /><noscript><img width="300" height="186" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-14" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>1ro de Mayo</span></h2><a href="https://www.cmkc.cu/category/primero-de-mayo/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->

<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">

<div id="media_image-16" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ"><img width="300" height="63" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2063'%3E%3C/svg%3E" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" /><noscript><img width="300" height="63" src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
		<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
		<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.cmkc.cu/2021/10/terrorismo-quienes-son-los-verdaderos/">Terrorismo: ¿Quiénes son los verdaderos ?</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/deceso-marta-rojas-y-juan-antonio-borrego/" aria-current="page">CMKC lamenta el deceso de la santiaguera Marta Rojas y el espirituano Juan Antonio Borrego: triste adiós de 2 grandes cronistas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/dia-del-trabajador-agropecuario/">Día del Trabajador Agropecuario, acto provincial por el 3 de octubre</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/partido-crisol-de-la-unidad-56-y-palante/">El Partido único, Nuestro crisol de la unidad, 56 y Pa´lante&#8230;</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/curmeric-producto-natural-prevenir-covid-19/">Curmeric, producto natural que podría ayudar a prevenir la COVID-19</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/santiago-137-cuba-4-097-covid-19/">Santiago 137, Cuba 4 097 nuevos casos de COVID-19 con 46 fallecidos y 6007 altas médicas (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/comite-central-del-partido-y-periodico-granma/">Honra Díaz-Canel aniversario 56 de la constitución del primer Comité Central del Partido y del periódico Granma</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/granma-periodico-de-56-anos/">Granma, un periódico de 56 años (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/minint-no-hay-evidencias-ataques-sonicos/">Minint: No hay evidencias criminalísticas ni científicas que sostengan los supuestos ataques sónicos</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/10/cuba-apertura-gradual-de-economia/">Cuba apuesta a la apertura gradual de su economía</a>
									</li>
					</ul>

		</div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-18" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/no-al-bloqueo/"><img width="300" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20191'%3E%3C/svg%3E" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" /><noscript><img width="300" height="191" src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
	<div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="9769">
    <a href="https://www.cmkc.cu/aiovg_videos/cuantas-veces-cuba-ha-tenido-que-enfrentar-las-agresiones-estadounidenses/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="¿Cuántas veces Cuba ha tenido que enfrentar las agresiones estadounidenses?" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/ldb2Tv74G0o/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/ldb2Tv74G0o/mqdefault.jpg" alt="¿Cuántas veces Cuba ha tenido que enfrentar las agresiones estadounidenses?" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cuantas-veces-cuba-ha-tenido-que-enfrentar-las-agresiones-estadounidenses/" class="aiovg-link-title">¿Cuántas veces Cuba ha tenido que enfrentar las agresiones estadounidenses?</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3952">
    <a href="https://www.cmkc.cu/aiovg_videos/estudio-genetico-en-el-sur-oriental-de-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Estudio genético en el sur oriental de Cuba" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/LbRStOqKvbs/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/LbRStOqKvbs/mqdefault.jpg" alt="Estudio genético en el sur oriental de Cuba" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/estudio-genetico-en-el-sur-oriental-de-cuba/" class="aiovg-link-title">Estudio genético en el sur oriental de Cuba</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="10281">
    <a href="https://www.cmkc.cu/aiovg_videos/199-nuevos-casos-de-covid-19-hoy-en-cuba-un-fallecido-y-182-altas-medicas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="199 nuevos casos de COVID-19 hoy en Cuba, un fallecido y 182 altas médicas" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/7VsQF9WBc3A/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/7VsQF9WBc3A/mqdefault.jpg" alt="199 nuevos casos de COVID-19 hoy en Cuba, un fallecido y 182 altas médicas" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/199-nuevos-casos-de-covid-19-hoy-en-cuba-un-fallecido-y-182-altas-medicas/" class="aiovg-link-title">199 nuevos casos de COVID-19 hoy en Cuba, un fallecido y 182 altas médicas</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="9925">
    <a href="https://www.cmkc.cu/aiovg_videos/programa-especial-sobre-las-tarifas-electricas-a-cobrar-desde-el-1-de-enero-2021/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Programa Especial sobre las tarifas eléctricas a cobrar desde el 1 de Enero 2021" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/hxhIl7vk2y8/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/hxhIl7vk2y8/mqdefault.jpg" alt="Programa Especial sobre las tarifas eléctricas a cobrar desde el 1 de Enero 2021" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/programa-especial-sobre-las-tarifas-electricas-a-cobrar-desde-el-1-de-enero-2021/" class="aiovg-link-title">Programa Especial sobre las tarifas eléctricas a cobrar desde el 1 de Enero 2021</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2800">
    <a href="https://www.cmkc.cu/aiovg_videos/dale-candela-canta-virulo-contra-el-coronavirus/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Dale Candela, canta Virulo contra el Coronavirus y Trump" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/UGbDfnvLhs8/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/UGbDfnvLhs8/mqdefault.jpg" alt="Dale Candela, canta Virulo contra el Coronavirus y Trump" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/dale-candela-canta-virulo-contra-el-coronavirus/" class="aiovg-link-title">Dale Candela, canta Virulo contra el Coronavirus y Trump</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="7851">
    <a href="https://www.cmkc.cu/aiovg_videos/cuba-reporta-36-nuevos-casos-de-covid-19-un-fallecido-y-87-altas-medicas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba reporta 36 nuevos casos de COVID-19, un fallecido y 87 altas médicas" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" alt="Cuba reporta 36 nuevos casos de COVID-19, un fallecido y 87 altas médicas" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cuba-reporta-36-nuevos-casos-de-covid-19-un-fallecido-y-87-altas-medicas/" class="aiovg-link-title">Cuba reporta 36 nuevos casos de COVID-19, un fallecido y 87 altas médicas</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div></div></div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>

</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->


<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">

<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener">Radio Titán</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener">Fuerza Santiago</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener"> Caracol de Agua</a><br />
<a 
</p>
</div>
		</div></div>

<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener">Radio Majaguabo</a><br />
<a 

</p>
</div>
		</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>

</div>
</div>
</div><!--/#hotwp-footer-blocks-->


<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">

  <p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>


</div>
</div>
</div><!--/#hotwp-footer -->

<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago de Cuba 505","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"e99798ce3049561d1123ed8824ec8cb5"};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/10\/deceso-marta-rojas-y-juan-antonio-borrego\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-5","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago Arde","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-5"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"1c1e0ac73c84379d1415465b6cdaa0e6"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/10\/deceso-marta-rojas-y-juan-antonio-borrego\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.1' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.1' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.9.1' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.9.1' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>