﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol</title>
<meta name="description" content="Audio: Juan Antonio Rivas. Video: José Raúl Castillo Argüelles. Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol">
<meta property="og:description" content="Audio: Juan Antonio Rivas. Video: José Raúl Castillo Argüelles. Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol.">
<meta property="og:url" content="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="avispas">
<meta property="article:tag" content="avispas santiago">
<meta property="article:tag" content="béisbol">
<meta property="article:tag" content="estadísticas">
<meta property="article:tag" content="juan antonio rivas">
<meta property="article:tag" content="pelota">
<meta property="article:tag" content="primeros 45 juegos">
<meta property="article:tag" content="Santiago de Cuba">
<meta property="article:tag" content="Serie">
<meta property="article:tag" content="Serie 60 de béisbol">
<meta property="article:section" content="Deportes">
<meta property="og:updated_time" content="2020-11-25T03:18:40+00:00">
<meta property="og:image" content="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg">
<meta property="og:image:width" content="485">
<meta property="og:image:height" content="258">
<meta property="og:image:alt" content="Equipo Avispas Santiago de Béisbol con Eriberto Rosales.">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol">
<meta name="twitter:description" content="Audio: Juan Antonio Rivas. Video: José Raúl Castillo Argüelles. Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol.">
<meta name="twitter:image" content="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg">
<script type="application/ld+json" class="rank-math-schema">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "Organization",
"@id": "http://www.cmkc.cu/#organization",
"name": "CMKC Radio Revoluci\u00f3n",
"url": "http://www.cmkc.cu",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg"
}
},
{
"@type": "WebSite",
"@id": "http://www.cmkc.cu/#website",
"url": "http://www.cmkc.cu",
"name": "CMKC Radio Revoluci\u00f3n",
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"inLanguage": "es",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.cmkc.cu/?s={search_term_string}",
"query-input": "required name=search_term_string"
}
},
{
"@type": "ImageObject",
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#primaryImage",
"url": "http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg",
"width": 485,
"height": 258
},
{
"@type": "WebPage",
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#webpage",
"url": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/",
"name": "Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de b\u00e9isbol",
"datePublished": "2020-11-25T01:16:44+00:00",
"dateModified": "2020-11-25T03:18:40+00:00",
"isPartOf": {
"@id": "http://www.cmkc.cu/#website"
},
"primaryImageOfPage": {
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#primaryImage"
},
"inLanguage": "es"
},
{
"@type": "BlogPosting",
"headline": "Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de b\u00e9isbol",
"datePublished": "2020-11-25T01:16:44+00:00",
"dateModified": "2020-11-25T03:18:40+00:00",
"author": {
"@type": "Person",
"name": "Santiago Romero Chang"
},
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"description": "Audio: Juan Antonio Rivas. Video: Jos\u00e9 Ra\u00fal Castillo Arg\u00fcelles. Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de b\u00e9isbol.",
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#richSnippet",
"isPartOf": {
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#webpage"
},
"image": {
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#primaryImage"
},
"inLanguage": "es",
"mainEntityOfPage": {
"@id": "http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#webpage"
}
}
]
}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="http://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="http://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol del feed" href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/37lmfc9/dh4n9.css" media="all"/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/g4dwb5vh/dh4n9.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/m09xhhix/dh4n8.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/qldieigt/dh4na.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"c04d5db93c","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/ftg5crl6/dh4n9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script> -->
<link rel="https://api.w.org/" href="http://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cmkc.cu/wp-json/wp/v2/posts/9397" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='http://www.cmkc.cu/?p=9397' />
<link rel="alternate" type="application/json+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F11%2Favispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F11%2Favispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
<!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/2y02nwl2/dh4n8.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
</head>
<body class="post-template-default single single-post postid-9397 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="http://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2321"><a href="http://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="http://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="http://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="http://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="http://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="http://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="http://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="http://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="http://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="http://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="http://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="http://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="http://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="http://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="http://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="http://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="http://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-9397" class="hotwp-post-singular hotwp-box post-9397 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-avispas tag-avispas-santiago tag-beisbol tag-estadisticas tag-juan-antonio-rivas tag-pelota tag-primeros-45-juegos tag-santiago-de-cuba tag-serie tag-serie-60-de-beisbol wpcat-9-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="http://www.cmkc.cu/category/deportes/" rel="category tag">Deportes</a></span></div>
<h1 class="post-title entry-title"><a href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/" rel="bookmark">Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="http://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>25 noviembre 2020</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#respond">Leave a Comment<span class="screen-reader-text"> on Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/" title="Permanent Link to Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol"><img width="485" height="258" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20485%20258'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Equipo Avispas Santiago de Béisbol con Eriberto Rosales." loading="lazy" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg 485w, http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu-300x160.jpg 300w" data-lazy-sizes="(max-width: 485px) 100vw, 485px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg" /><noscript><img width="485" height="258" src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Equipo Avispas Santiago de Béisbol con Eriberto Rosales." loading="lazy" srcset="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu.jpg 485w, http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-eriberto-rosales-avispa-santiaguera-scu-300x160.jpg 300w" sizes="(max-width: 485px) 100vw, 485px" /></noscript></a>
<p><strong>Audio: <a href="http://www.cmkc.cu/2020/11/estadisticas-primer-y-segundo-tercios-para-las-avispas-en-la-serie-60-de-beisbol-cubano/" class="rank-math-link">Juan Antonio Rivas Franco</a>, Estadístico Mayor</strong><br><strong>Video: José Raúl Castillo Argüelles</strong><br>Reflexionemos a partir de las Estadísticas: primeros 45 juegos de la Serie 60 de béisbol para las Avispas en la actual Serie 60 de Béisbol Cubano.</p>
<iframe loading="lazy" id='audio_60890228' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_ej_60890228_4_1.html?c1=ff6600"></iframe><noscript><iframe id='audio_60890228' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='border:1px solid #EEE; box-sizing:border-box; width:100%;' src="https://www.ivoox.com/player_ej_60890228_4_1.html?c1=ff6600"></iframe></noscript>
<p>Este martes los Huracanes de Mayabeque y las <strong><a rel="noreferrer noopener nofollow" href="http://www.acn.cu/deportes/73189-cocodrilos-primeros-con-30-victorias-en-beisbol-cubano" target="_blank">Avispas de Santiago de Cuba</a></strong> iniciaron un duelo bilateral en el estadio Guillermón Moncada y ambos llegan a la porfía con balance de un triunfo y una derrota en el enfrentamiento entre si.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="383" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20383'%3E%3C/svg%3E" alt="Experimentado Luis Tissert Méndez #27 - de Las Avispas de Santiago de Cuba" class="wp-image-8160" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu-300x180.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu.jpg" /><noscript><img loading="lazy" width="640" height="383" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu.jpg" alt="Experimentado Luis Tissert Méndez #27 - de Las Avispas de Santiago de Cuba" class="wp-image-8160" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-avispas-tissert-pitcher-beisbol-scu-300x180.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption><strong>Experimentado Luis Tissert Méndez #27 &#8211; de Las Avispas de Santiago de Cuba</strong></figcaption></figure></div>
<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_50696"  width="643" height="362"  data-origwidth="643" data-origheight="362"  src="https://www.youtube.com/embed/aVHBW6ZAMNI?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div><figcaption><strong>Tiempo de Huracanes en señorío de Avispas</strong></figcaption></figure>
<p>Aquí las sub-series que se iniciaron, los lanzadores anunciados para la fecha y un contraste estadístico entre los rivales que animarán la escena en el estadio santiaguero.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20582%20340'%3E%3C/svg%3E" alt="Serie 60 de Béisbol Cubano" class="wp-image-7182" width="582" height="340" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol.jpg 476w, http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol-300x175.jpg 300w" data-lazy-sizes="(max-width: 582px) 100vw, 582px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol.jpg" alt="Serie 60 de Béisbol Cubano" class="wp-image-7182" width="582" height="340" srcset="http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol.jpg 476w, http://www.cmkc.cu/wp-content/uploads/2020/09/cmkc-serie-nacional-de-beisbol-300x175.jpg 300w" sizes="(max-width: 582px) 100vw, 582px" /></noscript><figcaption><strong>Serie 60 de Béisbol Cubano</strong></figcaption></figure></div>
<h1>Cocodrilos, primeros con 30 victorias en béisbol cubano</h1>
<p>J<strong>osé Luis López Sado</strong><br>Con jonrones de Jefferson Delgado y Yariel Duque, el equipo de Matanzas venció hoy 11-3 a Guantánamo para ser el primero en llegar a 30 éxitos y acomodarse en la cima de la LX Serie Nacional de Béisbol.</p>
<p>Por los Cocodrilos monarcas exponentes, Delgado se fue de 4-2 con cuatro carreras impulsadas, en tanto Duque pegó de 4-2 con tres remolques para apuntalar la primera sonrisa de Joel Suárez en el torneo.</p>
<p>Ahora los yumurinos exhiben ventaja a dos juegos de Granma, Santiago de Cuba y Cienfuegos.</p>
<p>Los Alazanes le propinaron súper nocaut de 15-0 a Villa Clara en seis entradas con ofensiva de 16 jits en la que llevó la voz cantante el camarero Carlos Benítez con cinco remolques. Ganó César García, que lanzó completo al ritmo de dos jits.</p>
<p>Mientras, las <strong><a href="https://www.ivoox.com/estadisticas-primer-segundo-tercios-para-avispas-audios-mp3_rf_60886068_1.html" rel="noreferrer noopener nofollow" target="_blank">Avispas </a></strong>cayeron 6-7 en 10 innings contra Mayabeque y los Elefantes cedieron 3-6 ante Holguín, partido en el que el sureño César Prieto extendió a 43 su cadena de juegos consecutivos pegando de jit.</p>
<p>En otros resultados, Industriales le dio ko de 11-1 a Las Tunas con el jonrón 19 de Lisban Correa, que se fue de 4-2 con cinco impulsadas, y Pinar del Río se impuso 7-1 a Sancti Spíritus.<br><br>Además, Ciego de Ávila venció 6-3 a Artemisa y quedó sellado por oscuridad en el inning 13 el desafío entre el subcampeón nacional Camagüey e Isla de la juventud, con empate a cuatro carreras.</p>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/&amp;text=Avispas%20de%20Santiago%20de%20Cuba%20en%20primeros%2045%20juegos%20de%20la%20Serie%2060%20de%20b%C3%A9isbol%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="http://www.cmkc.cu/tag/avispas/" rel="tag">avispas</a>, <a href="http://www.cmkc.cu/tag/avispas-santiago/" rel="tag">avispas santiago</a>, <a href="http://www.cmkc.cu/tag/beisbol/" rel="tag">béisbol</a>, <a href="http://www.cmkc.cu/tag/estadisticas/" rel="tag">estadísticas</a>, <a href="http://www.cmkc.cu/tag/juan-antonio-rivas/" rel="tag">juan antonio rivas</a>, <a href="http://www.cmkc.cu/tag/pelota/" rel="tag">pelota</a>, <a href="http://www.cmkc.cu/tag/primeros-45-juegos/" rel="tag">primeros 45 juegos</a>, <a href="http://www.cmkc.cu/tag/santiago-de-cuba/" rel="tag">Santiago de Cuba</a>, <a href="http://www.cmkc.cu/tag/serie/" rel="tag">Serie</a>, <a href="http://www.cmkc.cu/tag/serie-60-de-beisbol/" rel="tag">Serie 60 de béisbol</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.cmkc.cu/2020/11/estadisticas-primer-y-segundo-tercios-para-las-avispas-en-la-serie-60-de-beisbol-cubano/" rel="prev">&larr; Estadísticas: Primer y Segundo Tercios para las Avispas en la Serie 60 de Béisbol Cubano</a></div><div class="nav-next"><a href="http://www.cmkc.cu/2020/11/continua-hoy-primer-festival-virtual-de-la-prensa-cubana-2020/" rel="next">Continúa hoy Primer Festival Virtual de la Prensa Cubana 2020 &rarr;</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='9397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="http://www.cmkc.cu/2020/11/analizo-buro-politico-asuntos-de-la-vida-economica-y-social-del-pais/">Analizó Buró Político asuntos de la vida económica y social del país</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/continua-hoy-primer-festival-virtual-de-la-prensa-cubana-2020/">Continúa hoy Primer Festival Virtual de la Prensa Cubana 2020</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/avispas-de-santiago-de-cuba-en-primeros-45-juegos-de-la-serie-60-de-beisbol/" aria-current="page">Avispas de Santiago de Cuba en primeros 45 juegos de la Serie 60 de béisbol</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/estadisticas-primer-y-segundo-tercios-para-las-avispas-en-la-serie-60-de-beisbol-cubano/">Estadísticas: Primer y Segundo Tercios para las Avispas en la Serie 60 de Béisbol Cubano</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/fallecio-el-ministro-del-interior-el-vicealmirante-julio-cesar-gandarilla-bermejo/">Falleció el Ministro del Interior, el Vicealmirante Julio Cesar Gandarilla Bermejo</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/santiago-de-cuba-aplica-medidas-ante-rebrotes-de-la-covid-19/">Santiago de Cuba aplica Medidas ante rebrotes de la covid-19</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/subserie-de-hoy-avispas-de-santiago-de-cuba-mayabeque-luis-fonseca-yadian-martinez/">Subserie de Hoy, Avispas de Santiago de Cuba-Mayabeque (Luis Fonseca-Yadian Martínez)</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/enfoque-desde-la-ciencia-en-santiago-de-cuba-sobre-rebrote-de-la-covid-19/">Enfoque desde la Ciencia en Santiago de Cuba sobre rebrote de la covid-19</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/inicia-hoy-festival-virtual-de-la-prensa-cubana-2020/">Inicia hoy Festival Virtual de la Prensa Cubana 2020</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/11/cuba-71-nuevos-casos-de-covid-19-un-fallecido-y-72-altas-medicas/">Cuba 71 nuevos casos de COVID-19, un fallecido y 72 altas médicas</a>
</li>
</ul>
</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2589">
<a href="http://www.cmkc.cu/aiovg_videos/enfermeras-cubanas-comentan-su-labor-en-andorra/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Enfermería cubana ayuda a #Andorra contra covid-19" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/Q86gXXG9ZGc/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/Q86gXXG9ZGc/mqdefault.jpg" alt="Enfermería cubana ayuda a #Andorra contra covid-19" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/enfermeras-cubanas-comentan-su-labor-en-andorra/" class="aiovg-link-title">Enfermería cubana ayuda a #Andorra contra covid-19</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3985">
<a href="http://www.cmkc.cu/aiovg_videos/bodas-de-oro-chepin-y-su-orquesta-oriental/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Bodas De Oro, Chepin y su Orquesta Oriental" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/UhOQUItpbko/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/UhOQUItpbko/mqdefault.jpg" alt="Bodas De Oro, Chepin y su Orquesta Oriental" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/bodas-de-oro-chepin-y-su-orquesta-oriental/" class="aiovg-link-title">Bodas De Oro, Chepin y su Orquesta Oriental</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4099">
<a href="http://www.cmkc.cu/aiovg_videos/el-dia-que-me-quieras-canta-osdalgia/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El Día que me Quieras, canta Osdalgia" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/-a-YpO1n6VM/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/-a-YpO1n6VM/mqdefault.jpg" alt="El Día que me Quieras, canta Osdalgia" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/el-dia-que-me-quieras-canta-osdalgia/" class="aiovg-link-title">El Día que me Quieras, canta Osdalgia</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5588">
<a href="http://www.cmkc.cu/aiovg_videos/cuba-23-nuevos-casos-ningun-fallecido-y-1-alta-medica/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba: 23 nuevos casos, ningún fallecido y 1 alta médica" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/RbzkmsD1QMc/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/RbzkmsD1QMc/mqdefault.jpg" alt="Cuba: 23 nuevos casos, ningún fallecido y 1 alta médica" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/cuba-23-nuevos-casos-ningun-fallecido-y-1-alta-medica/" class="aiovg-link-title">Cuba: 23 nuevos casos, ningún fallecido y 1 alta médica</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5784">
<a href="http://www.cmkc.cu/aiovg_videos/eusebio-leal-habla-sobre-fidel-mesa-redonda/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eusebio Leal habla sobre Fidel -Mesa Redonda-" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/fz6TKE__TNk/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/fz6TKE__TNk/mqdefault.jpg" alt="Eusebio Leal habla sobre Fidel -Mesa Redonda-" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/eusebio-leal-habla-sobre-fidel-mesa-redonda/" class="aiovg-link-title">Eusebio Leal habla sobre Fidel -Mesa Redonda-</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="8523">
<a href="http://www.cmkc.cu/aiovg_videos/v-sesion-ordinaria-ix-legislatura-asamblea-nacional-del-poder-popular-sesion-matutina-parte-2/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="V Sesion Ordinaria IX Legislatura Asamblea Nacional del Poder Popular &#8211; Sesión Matutina &#8211; Parte 2" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/sO-eRC68EDY/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/sO-eRC68EDY/mqdefault.jpg" alt="V Sesion Ordinaria IX Legislatura Asamblea Nacional del Poder Popular &#8211; Sesión Matutina &#8211; Parte 2" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/v-sesion-ordinaria-ix-legislatura-asamblea-nacional-del-poder-popular-sesion-matutina-parte-2/" class="aiovg-link-title">V Sesion Ordinaria IX Legislatura Asamblea Nacional del Poder Popular &#8211; Sesión Matutina &#8211; Parte 2</a>
</div>
</div>
</div>            
</div>                
</div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
data-href="https://www.facebook.com/LaCmkc" 
data-width="300" 
data-height="400" 
data-small-header="false" 
data-adapt-container-width="true" 
data-hide-cover="false"
data-show-facepile="true" 
data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 1.4099190235138 seconds, on 25-11-20 3:59:20 --><!-- via php -->