﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Son los artistas santiagueros continuadores del pensamiento antiimperialista</title>
<meta name="description" content="Audio: Oscar Ignacio Ruano Chávez. Imagen: Santiago Romero Chang. Los artistas son de paz y rechazan el vandalismo y a quienes arrancan una bandera cubana."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Son los artistas santiagueros continuadores del pensamiento antiimperialista" />
<meta property="og:description" content="Audio: Oscar Ignacio Ruano Chávez. Imagen: Santiago Romero Chang. Los artistas son de paz y rechazan el vandalismo y a quienes arrancan una bandera cubana." />
<meta property="og:url" content="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" />
<meta property="og:site_name" content="CMKC Radio Revolución" />
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card" />
<meta property="article:tag" content="artistas" />
<meta property="article:tag" content="bloqueo" />
<meta property="article:tag" content="Campana mediatica" />
<meta property="article:tag" content="Contrarrevolucion" />
<meta property="article:tag" content="cuba" />
<meta property="article:tag" content="Cultura" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="gobierno cubano" />
<meta property="article:tag" content="pueblo" />
<meta property="article:tag" content="reafirmación revolucionaria" />
<meta property="article:section" content="Audios" />
<meta property="og:updated_time" content="2021-07-15T15:00:21+00:00" />
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" />
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" />
<meta property="og:image:width" content="590" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Son los artistas santiagueros continuadores del pensamiento antiimperialista" />
<meta name="twitter:description" content="Audio: Oscar Ignacio Ruano Chávez. Imagen: Santiago Romero Chang. Los artistas son de paz y rechazan el vandalismo y a quienes arrancan una bandera cubana." />
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","@id":"https://www.cmkc.cu/#logo","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg","caption":"CMKC Radio Revoluci\u00f3n","inLanguage":"es","width":"300","height":"268"}},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg","url":"https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg","width":"590","height":"300","caption":"Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang","inLanguage":"es"},{"@type":"Person","@id":"https://www.cmkc.cu/author/changlipo/","name":"Santiago Romero Chang","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","caption":"Santiago Romero Chang","inLanguage":"es"},"sameAs":["http://www.cmkc.cu"],"worksFor":{"@id":"https://www.cmkc.cu/#organization"}},{"@type":"WebPage","@id":"https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/#webpage","url":"https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/","name":"Son los artistas santiagueros continuadores del pensamiento antiimperialista","datePublished":"2021-07-15T15:00:18+00:00","dateModified":"2021-07-15T15:00:21+00:00","author":{"@id":"https://www.cmkc.cu/author/changlipo/"},"isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Son los artistas santiagueros continuadores del pensamiento antiimperialista","datePublished":"2021-07-15T15:00:18+00:00","dateModified":"2021-07-15T15:00:21+00:00","author":{"@type":"Person","name":"Santiago Romero Chang"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"Audio: Oscar Ignacio Ruano Ch\u00e1vez. Imagen: Santiago Romero Chang. Los artistas son de paz y rechazan el vandalismo y a quienes arrancan una bandera cubana.","name":"Son los artistas santiagueros continuadores del pensamiento antiimperialista","@id":"https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/#webpage"},"image":{"@id":"https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Son los artistas santiagueros continuadores del pensamiento antiimperialista del feed" href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='nggallery-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.9.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cmkc.cu\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cmkc.cu","wp_site_url":"https:\/\/www.cmkc.cu","wp_root_url":"https:\/\/www.cmkc.cu","wp_plugins_url":"https:\/\/www.cmkc.cu\/wp-content\/plugins","wp_content_url":"https:\/\/www.cmkc.cu\/wp-content","wp_includes_url":"https:\/\/www.cmkc.cu\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.9.1' id='photocrati_ajax-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.9.1' id='photocrati-nextgen_basic_thumbnails-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.9.1' id='nextgen-basic-thumbnails-ajax-pagination-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"e326601fe9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=16826' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F07%2Fartistas-santiagueros-antiimperialista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F07%2Fartistas-santiagueros-antiimperialista%2F&#038;format=xml" />
    <style type="text/css">
            .hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '18']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

</head>
	
<body class="post-template-default single single-post postid-16826 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>

<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
	<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
	<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
	<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12809"><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/">8vo Congreso PCC</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>

<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">

<div class="hotwp-outer-wrapper">

<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>

<div class="hotwp-header-inside clearfix">

<div id="hotwp-logo">
    <div class="site-branding">
      <h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
      <p class="hotwp-site-description">Radio de Santiago de Cuba</p>
    </div>
</div><!--/#hotwp-logo -->

<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->

</div>

</div>

</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->

<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
                <a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</div>
</nav>
</div>
</div>

<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
  <button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="hotwp-search-overlay-content">
    
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>

<div class="hotwp-outer-wrapper">


</div>

<div class="hotwp-outer-wrapper">

<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">




<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">


    
<article id="post-16826" class="hotwp-post-singular hotwp-box post-16826 post type-post status-publish format-standard has-post-thumbnail hentry category-audios category-cultura category-no-al-bloqueo category-politica category-videos tag-artistas tag-bloqueo tag-campana-mediatica-4 tag-contrarrevolucion-3 tag-cuba tag-cultura tag-estados-unidos tag-gobierno-cubano tag-pueblo tag-reafirmacion-revolucionaria wpcat-15-id wpcat-4-id wpcat-23-id wpcat-10-id wpcat-16-id">

    <header class="entry-header">
        <div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/audios/" rel="category tag">Audios</a>, <a href="https://www.cmkc.cu/category/cultura/" rel="category tag">Cultura</a>, <a href="https://www.cmkc.cu/category/no-al-bloqueo/" rel="category tag">No al bloqueo</a>, <a href="https://www.cmkc.cu/category/politica/" rel="category tag">Política</a>, <a href="https://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" rel="bookmark">Son los artistas santiagueros continuadores del pensamiento antiimperialista</a></h1>
                <div class="hotwp-entry-meta-single">
    <span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>15 julio 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/#respond">Leave a Comment<span class="screen-reader-text"> on Son los artistas santiagueros continuadores del pensamiento antiimperialista</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
                                        <a href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" title="Permanent Link to Son los artistas santiagueros continuadores del pensamiento antiimperialista"><img width="590" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20590%20300'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" loading="lazy" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" data-lazy-sizes="(max-width: 590px) 100vw, 590px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" /><noscript><img width="590" height="300" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" loading="lazy" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" sizes="(max-width: 590px) 100vw, 590px" /></noscript></a>
                
<p><strong>Audio: Oscar Ignacio Ruano Chávez</strong><br><strong>Imagen: Santiago Romero Chang.</strong><br>«<strong><em>Somos un país de paz y así debemos actuar. Nuestra lucha es contra el vandalismo y contra esa actitud inconsciente y punible de quienes arrancan una bandera o rompen la vidriera de una tienda</em></strong>.» son palabras del poeta, escritor y etnólogo Miguel Barnet, Presidente de Honor de la Unión Nacional de Artistas y Escritores de Cuba</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20803%20475'%3E%3C/svg%3E" alt="Cultura Cubana,arma y escudo de la nación. Imagen: Santiago Romero Chang." class="wp-image-8266" width="803" height="475" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1.jpg 609w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1-300x177.jpg 300w" data-lazy-sizes="(max-width: 803px) 100vw, 803px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1.jpg" alt="Cultura Cubana,arma y escudo de la nación. Imagen: Santiago Romero Chang." class="wp-image-8266" width="803" height="475" srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1.jpg 609w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cultura-nacional-arma-y-escudo-scu1-300x177.jpg 300w" sizes="(max-width: 803px) 100vw, 803px" /></noscript><figcaption>Cultura Cubana,arma y escudo de la nación. Imagen: Santiago Romero Chang.</figcaption></figure></div>



<h3>Son los artistas santiagueros continuadores del pensamiento antiimperialista</h3>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20813%20423'%3E%3C/svg%3E" alt="Fidel junto a artistas e intelectuales. Foto: Ahmed Velázquez" class="wp-image-6289" width="813" height="423" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza.jpg 501w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza-300x156.jpg 300w" data-lazy-sizes="(max-width: 813px) 100vw, 813px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza.jpg" alt="Fidel junto a artistas e intelectuales. Foto: Ahmed Velázquez" class="wp-image-6289" width="813" height="423" srcset="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza.jpg 501w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-fidel-uneac-nacimiento-fortaleza-300x156.jpg 300w" sizes="(max-width: 813px) 100vw, 813px" /></noscript><figcaption> Fidel junto a artistas e intelectuales. Foto: Ahmed Velázquez </figcaption></figure></div>



<iframe loading="lazy" id='audio_72849698' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='width:100%;' src='about:blank' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ivoox.com/player_ej_72849698_6_1.html"></iframe><noscript><iframe id='audio_72849698' frameborder='0' allowfullscreen='' scrolling='no' height='200' style='width:100%;' src='https://www.ivoox.com/player_ej_72849698_6_1.html'></iframe></noscript>



<h3>Líderes y portadores de la cultura popular tradicional en Santiago convocan a la unidad</h3>



<p><strong>Por: <a href="https://www.tvsantiago.icrt.cu/author/karina-sotomayor-otero/" rel="nofollow noopener" target="_blank">Karina Sotomayor Otero</a><a href="https://www.tvsantiago.icrt.cu/2021/07/lideres-y-portadores-de-la-cultura-popular-tradicional-en-santiago-convocan-a-la-unidad/#respond" rel="nofollow noopener" target="_blank"> </a></strong><br>Una representacion de <a href="https://youtu.be/zd8wsC_qrr4" target="_blank" rel="noreferrer noopener nofollow">líderes</a> religiosos y portadores de la cultura popular tradicional apoya desde Santiago de Cuba la revolucion cubana. En la voz de estos hacedores, se hace un llamado a la unidad para defender la identidad cubana y la soberania.</p>



<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/zd8wsC_qrr4" data-id="zd8wsC_qrr4" data-query=""></div><noscript><iframe loading="lazy" width="560" height="315" src="https://www.youtube.com/embed/zd8wsC_qrr4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>



<p>El Presidente de Honor de la Unión Nacional de Artistas y Escritores de Cuba, Miguel Barnet, manifestó hoy su posición inclaudicable con los principios de la Revolución ante los intentos de desestabilización política y social.</p>



<p>En entrevista exclusiva con Prensa Latina, el poeta recordó que la historia del país caribeño encierra situaciones difíciles, si bien la actual resulta la peor, pues viene acompañada del enfrentamiento a la pandemia Covid-19 y consideró que este es un momento de reflexión y de cordura.</p>



<p>‘Debemos mirarnos por dentro y conocer que defendemos los valores de Fidel Castro y de una Revolución promotora de la justicia en todos los órdenes: la cultura, educación y salud y, por ello, es preciso cerrar filas de nuevo, no con un patriotismo de barricada’, afirmó el ensayista.</p>



<p>Barnet se refirió al patriotismo consciente, defendido por el líder de la nación antillana, y alusivo a la certeza de ‘saber que a lo que no podemos llegar nunca es al neoliberalismo y al capitalismo salvaje’.</p>



<p>El narrador y etnólogo cubano significó que la verdadera solución a los problemas de este continente—y se ha demostrado con la Revolución— es el socialismo y, por ende, la salvaguarda de los principales derechos humanos: la vida, enseñanza y asistencia sanitaria.</p>



<p>‘Somos un país de paz y así debemos actuar. Nuestra lucha es contra el vandalismo y contra esa actitud inconsciente y punible de quienes arrancan una bandera o rompen la vidriera de una tienda. ¿Qué podemos pensar de esos destructores? ¿Ellos van a gobernar este país? Jamás’, expresó.</p>



<p>El intelectual argumentó que si bien esta es una nación pacífica, estamos en guerra contra el coronavirus y contra el bloqueo económico, comercial y financiero impuesto por Estados Unidos desde hace más de 60 años, ‘ese es nuestro peor enemigo, el que más nos ha perjudicado, herido y devastado’.</p>



<p>‘Quiten esa medida y verán todo lo que puede hacer Cuba, el doble de lo alcanzado hasta la fecha. Es un momento, repito, de cerrar filas y de apoyar a esta Revolución que nos ha dado dignidad y nos ha convertido desde los organismos multilaterales en un baluarte de decoro’, concluyó.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20807%20410'%3E%3C/svg%3E" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" class="wp-image-13666" width="807" height="410" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" data-lazy-sizes="(max-width: 807px) 100vw, 807px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" class="wp-image-13666" width="807" height="410" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" sizes="(max-width: 807px) 100vw, 807px" /></noscript><figcaption>Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang</figcaption></figure></div>



<h3>Intelectuales mexicanos contra acción mercenaria y bloqueo a Cuba</h3>



<p>El Observatorio Ciudadano de Coyoacán (OCC), y la Escuela de Cuadros Morena Coyoacán (ECMC) de México, repudiaron este martes la actitud de la mafia cubano-estadunidense al llamar a manifestaciones en Cuba.</p>



<p>En un comunicado firmado por un centenar de intelectuales mexicanos encabezados por la prestigiosa escritora Elena Poniatowska, el OCC denuncia que los enemigos de la Revolución quieren aprovechar la situación de crisis sanitaria que atraviesa la isla debido al bloqueo que lleva más de medio siglo por parte de Estados Unidos.</p>



<p>Apoyamos las palabras del presidente Miguel Díaz-Canel: ‘Quienes alientan esas manifestaciones no quieren el bienestar de la gente, sino la privatización de la salud y la educación, es decir, el neoliberalismo’.</p>



<p>Aplaudimos la decisión de AMLO para el auxilio de México a Cuba, así como sus palabras de rechazo al bloqueo gringo. Atentamente.</p>



<p>El documento cuenta con las firmas de Poniatowska, Armando Bartra, Lorenzo Meyer, Bertha Luján, Ifigenia Martínez, Héctor Díaz Polanco, Eugenia León, Paco Ignacio Taibo II, John Saxe Fernández, Pedro Salmerón, Laura Esquivel, Leticia Perdiz, Enrique Semo, Abraham Nuncio, Rafael Barajas ‘El Fisgón’, Paloma Saiz, Ariel Rosales, Héctor Parker, José Reveles, Iván García Solís y 80 intelectuales más.</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20814%20414'%3E%3C/svg%3E" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" class="wp-image-13666" width="814" height="414" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" data-lazy-sizes="(max-width: 814px) 100vw, 814px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg" alt="Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang" class="wp-image-13666" width="814" height="414" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1.jpg 590w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-bloqueo-artistas-santiagodecuba1-300x153.jpg 300w" sizes="(max-width: 814px) 100vw, 814px" /></noscript><figcaption>Bloqueo NO, Viva Cuba Libre. Imagen web: Santiago Romero Chang</figcaption></figure></div>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/&amp;text=Son%20los%20artistas%20santiagueros%20continuadores%20del%20pensamiento%20antiimperialista%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/artistas/" rel="tag">artistas</a>, <a href="https://www.cmkc.cu/tag/bloqueo/" rel="tag">bloqueo</a>, <a href="https://www.cmkc.cu/tag/campana-mediatica-4/" rel="tag">Campana mediatica</a>, <a href="https://www.cmkc.cu/tag/contrarrevolucion-3/" rel="tag">Contrarrevolucion</a>, <a href="https://www.cmkc.cu/tag/cuba/" rel="tag">cuba</a>, <a href="https://www.cmkc.cu/tag/cultura/" rel="tag">Cultura</a>, <a href="https://www.cmkc.cu/tag/estados-unidos/" rel="tag">estados unidos</a>, <a href="https://www.cmkc.cu/tag/gobierno-cubano/" rel="tag">gobierno cubano</a>, <a href="https://www.cmkc.cu/tag/pueblo/" rel="tag">pueblo</a>, <a href="https://www.cmkc.cu/tag/reafirmacion-revolucionaria/" rel="tag">reafirmación revolucionaria</a></span>    </footer><!-- .entry-footer -->

    
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2021/07/ensayo-clinico-pediatrico-vacuna-abdala/" rel="prev">&larr; Comienza hoy ensayo clínico pediátrico con vacuna Abdala</a></div><div class="nav-next"><a href="https://www.cmkc.cu/2021/07/santiago-467-cuba-6-479-casos-covid-19/" rel="next">Santiago 467, Cuba 6 479 nuevos casos COVID-19, 67 fallecidos y 3 766 altas médicas &rarr;</a></div></div>
	</nav>
    
<div id="comments" class="comments-area hotwp-box">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/artistas-santiagueros-antiimperialista/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='16826' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="189"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#hotwp-posts-wrapper -->


<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>

</div>


</div>
</div>
</div><!-- /#hotwp-main-wrapper -->


<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">

<div id="media_image-11" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.pcc.cu/"><img width="300" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20156'%3E%3C/svg%3E" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" /><noscript><img width="300" height="156" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-12" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>8vo Congreso PCC</span></h2><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/"><img width="300" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20186'%3E%3C/svg%3E" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" /><noscript><img width="300" height="186" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-14" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>1ro de Mayo</span></h2><a href="https://www.cmkc.cu/category/primero-de-mayo/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->

<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">

<div id="media_image-16" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ"><img width="300" height="63" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2063'%3E%3C/svg%3E" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" /><noscript><img width="300" height="63" src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
		<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
		<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.cmkc.cu/2021/07/santiago-467-cuba-6-479-casos-covid-19/">Santiago 467, Cuba 6 479 nuevos casos COVID-19, 67 fallecidos y 3 766 altas médicas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/artistas-santiagueros-antiimperialista/" aria-current="page">Son los artistas santiagueros continuadores del pensamiento antiimperialista</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/ensayo-clinico-pediatrico-vacuna-abdala/">Comienza hoy ensayo clínico pediátrico con vacuna Abdala</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/el-estado-y-las-leyes-cubanas-seguridad/">El Estado y las leyes cubanas salvaguardan la tranquilidad y seguridad ciudadanas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/declaracion-de-la-fmc/">Declaración de la FMC ante quienes apuestan contra el orden y tranquilidad de nuestras familias</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/declaracion-central-trabajadores-de-cuba/">Declaración de la Central de Trabajadores de Cuba</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/presidente-cuba-comparece-mesa-redonda/">En vivo: Presidente de Cuba comparece en la Mesa Redonda (+Videos)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/santiago-502-cuba-6080-casos-positivos/">Santiago 502, Cuba 6080 casos positivos y 51 fallecidos por COVID-19</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/diaz-canel-que-nunca-falten-la-unidad/">Díaz-Canel: Que nunca falten entre los cubanos la unidad, el respeto y el amor por la vida (+Video)</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/07/sincronizada-la-termoelectrica-antonio-guiteras/">Sincronizada la termoeléctrica Antonio Guiteras al Sistema Eléctrico Nacional</a>
									</li>
					</ul>

		</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-18" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/no-al-bloqueo/"><img width="300" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20191'%3E%3C/svg%3E" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" /><noscript><img width="300" height="191" src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
	<div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="6749">
    <a href="https://www.cmkc.cu/aiovg_videos/cuba-59-casos-sin-fallecidos/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba: 59 casos, sin fallecidos" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" alt="Cuba: 59 casos, sin fallecidos" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cuba-59-casos-sin-fallecidos/" class="aiovg-link-title">Cuba: 59 casos, sin fallecidos</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="6391">
    <a href="https://www.cmkc.cu/aiovg_videos/cmkc-inicia-programacion-especial-nocturna-ante-tormenta-tropical-laura/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CMKC inicia programación especial nocturna ante Tormenta Tropical Laura" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-tormenta-tropical-laura-tiempo-4.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-tormenta-tropical-laura-tiempo-4.jpg" alt="CMKC inicia programación especial nocturna ante Tormenta Tropical Laura" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cmkc-inicia-programacion-especial-nocturna-ante-tormenta-tropical-laura/" class="aiovg-link-title">CMKC inicia programación especial nocturna ante Tormenta Tropical Laura</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2879">
    <a href="https://www.cmkc.cu/aiovg_videos/marti-sabia-que-cuba-debia-ser-libre-de-espana-y-ee-uu-leal/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Martí sabía que Cuba debía ser libre de España y EE.UU: Leal" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/U8iSpKdQGVs/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/U8iSpKdQGVs/mqdefault.jpg" alt="Martí sabía que Cuba debía ser libre de España y EE.UU: Leal" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/marti-sabia-que-cuba-debia-ser-libre-de-espana-y-ee-uu-leal/" class="aiovg-link-title">Martí sabía que Cuba debía ser libre de España y EE.UU: Leal</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="7049">
    <a href="https://www.cmkc.cu/aiovg_videos/cuba-25-nuevos-casos-de-covid-19-2-fallecidos-y-58-altas-medicas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba: 25 nuevos casos de COVID-19, 2 fallecidos y 58 altas médicas" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-covid-19-parte-diario-doctor-duran1.jpg" alt="Cuba: 25 nuevos casos de COVID-19, 2 fallecidos y 58 altas médicas" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cuba-25-nuevos-casos-de-covid-19-2-fallecidos-y-58-altas-medicas/" class="aiovg-link-title">Cuba: 25 nuevos casos de COVID-19, 2 fallecidos y 58 altas médicas</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4256">
    <a href="https://www.cmkc.cu/aiovg_videos/doctora-olga-portuondo-regala-en-cmkc-ejemplar-de-su-libro-misericordia/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Doctora Olga Portuondo regala en CMKC ejemplar de su libro: Misericordia" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-olga-portuondo-historiadora-chang-santiago.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-olga-portuondo-historiadora-chang-santiago.jpg" alt="Doctora Olga Portuondo regala en CMKC ejemplar de su libro: Misericordia" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/doctora-olga-portuondo-regala-en-cmkc-ejemplar-de-su-libro-misericordia/" class="aiovg-link-title">Doctora Olga Portuondo regala en CMKC ejemplar de su libro: Misericordia</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="9648">
    <a href="https://www.cmkc.cu/aiovg_videos/cuba-rechaza-injerencia-de-estados-unidos-en-sus-asuntos-internos-2/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cuba rechaza injerencia de Estados Unidos en sus asuntos internos" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/ULpPO8t3ts0/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/ULpPO8t3ts0/mqdefault.jpg" alt="Cuba rechaza injerencia de Estados Unidos en sus asuntos internos" class="aiovg-responsive-element" /></noscript>                    
        
                
        <div class="aiovg-play-icon"></div>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/cuba-rechaza-injerencia-de-estados-unidos-en-sus-asuntos-internos-2/" class="aiovg-link-title">Cuba rechaza injerencia de Estados Unidos en sus asuntos internos</a>
        </div>

                    
                
        
                
            </div>
</div>            
        </div>                
        </div></div></div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>

</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->


<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">

<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener">Radio Titán</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener">Fuerza Santiago</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener"> Caracol de Agua</a><br />
<a 
</p>
</div>
		</div></div>

<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener">Radio Majaguabo</a><br />
<a 

</p>
</div>
		</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>

</div>
</div>
</div><!--/#hotwp-footer-blocks-->


<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">

  <p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>


</div>
</div>
</div><!--/#hotwp-footer -->

<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.7.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago de Cuba 505","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"e99798ce3049561d1123ed8824ec8cb5"};
galleries.gallery_e99798ce3049561d1123ed8824ec8cb5.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/07\/artistas-santiagueros-antiimperialista\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-5","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago Arde","widget_setting_before_widget":"<div id=\"%1$s\" class=\"hotwp-main-widget widget hotwp-box %2$s\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-5"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"1c1e0ac73c84379d1415465b6cdaa0e6"};
galleries.gallery_1c1e0ac73c84379d1415465b6cdaa0e6.wordpress_page_root = "https:\/\/www.cmkc.cu\/2021\/07\/artistas-santiagueros-antiimperialista\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.9.1' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        

            var nggLastTimeoutVal = 1000;

			var nggRetryFailedImage = function(img) {
				setTimeout(function(){
					img.src = img.src;
				}, nggLastTimeoutVal);
			
				nggLastTimeoutVal += 500;
			}
        
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.9.1' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.9.1' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.9.1' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>