﻿<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.cmkc.cu/xmlrpc.php">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes</title>
<meta name="description" content="Transmitimos debate parlamentario encabezado por el presidente Díaz Canel sobre los 4 proyectos de leyes anunciados"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes">
<meta property="og:description" content="Transmitimos debate parlamentario encabezado por el presidente Díaz Canel sobre los 4 proyectos de leyes anunciados">
<meta property="og:url" content="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="4 proyectos de leyes">
<meta property="article:tag" content="Asamblea Nacional">
<meta property="article:tag" content="debate parlamentario">
<meta property="article:tag" content="parlamentarios cubanos">
<meta property="article:tag" content="poder popular">
<meta property="article:tag" content="Presidente Díaz Canel">
<meta property="article:section" content="Audios">
<meta property="og:updated_time" content="2020-10-26T22:28:35+00:00">
<meta property="og:image" content="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="321">
<meta property="og:image:alt" content="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes">
<meta name="twitter:description" content="Transmitimos debate parlamentario encabezado por el presidente Díaz Canel sobre los 4 proyectos de leyes anunciados">
<meta name="twitter:image" content="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg">
<script type="application/ld+json" class="rank-math-schema">{
"@context": "https://schema.org",
"@graph": [
{
"@type": "Organization",
"@id": "http://www.cmkc.cu/#organization",
"name": "CMKC Radio Revoluci\u00f3n",
"url": "http://www.cmkc.cu",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg"
}
},
{
"@type": "WebSite",
"@id": "http://www.cmkc.cu/#website",
"url": "http://www.cmkc.cu",
"name": "CMKC Radio Revoluci\u00f3n",
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"inLanguage": "es",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.cmkc.cu/?s={search_term_string}",
"query-input": "required name=search_term_string"
}
},
{
"@type": "ImageObject",
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#primaryImage",
"url": "http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg",
"width": 640,
"height": 321
},
{
"@type": "WebPage",
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#webpage",
"url": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/",
"name": "En vivo, por CMKC WEB: Presidente D\u00edaz Canel en debate parlamentario sobre los 4 proyectos de leyes",
"datePublished": "2020-10-26T22:20:01+00:00",
"dateModified": "2020-10-26T22:28:35+00:00",
"isPartOf": {
"@id": "http://www.cmkc.cu/#website"
},
"primaryImageOfPage": {
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#primaryImage"
},
"inLanguage": "es"
},
{
"@type": "BlogPosting",
"headline": "En vivo, por CMKC WEB: Presidente D\u00edaz Canel en debate parlamentario sobre los 4 proyectos de leyes",
"datePublished": "2020-10-26T22:20:01+00:00",
"dateModified": "2020-10-26T22:28:35+00:00",
"author": {
"@type": "Person",
"name": "Santiago Romero Chang"
},
"publisher": {
"@id": "http://www.cmkc.cu/#organization"
},
"description": "Transmitimos debate parlamentario encabezado por el presidente D\u00edaz Canel sobre los 4 proyectos de leyes anunciados",
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#richSnippet",
"isPartOf": {
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#webpage"
},
"image": {
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#primaryImage"
},
"inLanguage": "es",
"mainEntityOfPage": {
"@id": "http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#webpage"
}
}
]
}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="http://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="http://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes del feed" href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/37lmfc9/6l624.css" media="all"/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='http://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/g4dwb5vh/6l624.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/m09xhhix/6l624.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/qldieigt/6l624.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"ad9b5c1172","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/ftg5crl6/6l624.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script> -->
<link rel="https://api.w.org/" href="http://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="http://www.cmkc.cu/wp-json/wp/v2/posts/8437" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='http://www.cmkc.cu/?p=8437' />
<link rel="alternate" type="application/json+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F10%2Fen-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cmkc.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cmkc.cu%2F2020%2F10%2Fen-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/2y02nwl2/6l624.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
</head>
<body class="post-template-default single single-post postid-8437 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="http://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="http://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="http://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="http://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="http://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2325"><a href="http://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="http://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="http://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="http://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="http://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="http://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="http://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="http://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-794"><a href="http://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="http://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="http://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="http://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-796"><a href="http://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="http://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="http://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-799"><a href="http://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="http://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="http://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="http://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="http://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="http://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="http://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="http://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-8437" class="hotwp-post-singular hotwp-box post-8437 post type-post status-publish format-standard has-post-thumbnail hentry category-audios category-opinion category-politica category-videos tag-4-proyectos-de-leyes tag-asamblea-nacional tag-debate-parlamentario tag-parlamentarios-cubanos tag-poder-popular tag-presidente-diaz-canel-2 wpcat-15-id wpcat-18-id wpcat-10-id wpcat-16-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="http://www.cmkc.cu/category/audios/" rel="category tag">Audios</a>, <a href="http://www.cmkc.cu/category/opinion/" rel="category tag">Opinión</a>, <a href="http://www.cmkc.cu/category/politica/" rel="category tag">Política</a>, <a href="http://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
<h1 class="post-title entry-title"><a href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/" rel="bookmark">En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="http://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>26 octubre 2020</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#respond">Leave a Comment<span class="screen-reader-text"> on En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/" title="Permanent Link to En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes"><img width="640" height="321" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20321'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" loading="lazy" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-300x150.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-480x240.jpg 480w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg" /><noscript><img width="640" height="321" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" loading="lazy" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-300x150.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-480x240.jpg 480w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a>
<p>Con la presencia del presidente cubano, Miguel Díaz-Canel Bermúdez, los parlamentarios cubanos debaten este lunes los cambios introducidos a los cuatros proyectos de leyes que serán aprobados durante el V Periodo Ordinario de Sesiones de la IX Legislatura de la Asamblea Nacional del Poder Popular (ANPP)</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="268" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20268'%3E%3C/svg%3E" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" class="wp-image-8439" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1-300x126.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1.jpg" /><noscript><img loading="lazy" width="640" height="268" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1.jpg" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" class="wp-image-8439" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes1-300x126.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption><strong>En vivo, por CMKC WEB: Presidente Díaz Canel <br>en debate parlamentario sobre los 4 proyectos de leyes</strong></figcaption></figure></div>
<p>Con la presencia del presidente cubano, Miguel Díaz-Canel Bermúdez, los parlamentarios cubanos debaten este lunes los cambios introducidos a los cuatros proyectos de leyes que serán aprobados durante el V Periodo Ordinario de Sesiones de la IX Legislatura de la Asamblea Nacional del Poder Popular (ANPP) –que tendrá lugar el próximo 28 de octubre–, en un <strong><a href="https://www.youtube.com/watch?v=8yoSj_jokqk" class="rank-math-link" rel="nofollow noopener" target="_blank">ejercicio participativo</a></strong> que ha permitido canalizar dudas comunes y modificar algunas cuestiones legales en pos de una mejor comprensión de estos documentos. </p>
<blockquote class="wp-block-quote"><p><em>Para promover la participación ciudadana en este proceso, se publicaron los textos íntegros de los 4 proyectos de leyes en el sitio web de la <a href="https://twitter.com/AsambleaCuba?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@AsambleaCuba</a>, y se habilitaron correos electrónicos y una línea telefónica para que la población trasladara sus opiniones. <a href="https://twitter.com/hashtag/PoderPopular?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#PoderPopular</a> <a href="https://t.co/HCR5fMyLQV" rel="nofollow" target="_blank">pic.twitter.com/HCR5fMyLQV</a> — Asamblea Nacional Cuba (@AsambleaCuba) <a href="https://twitter.com/AsambleaCuba/status/1320716856202825730?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">October 26, 2020</a></em></p></blockquote>
<p>Teniendo en cuenta los informes y las propuestas de modificación que recibimos de las comisiones, además de los casi 100 planteamientos que llegaron al sitio web de la Asamblea Nacional por vía correo electrónico, el 91,09% de los diputados se han reunido en esta jornada, de manera presencial en el Palacio de Convenciones solo aquellos que residen en la capital y el resto por videoconferencia, señaló Esteban Lazo Hernández, presidente de la ANPP.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="374" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20374'%3E%3C/svg%3E" alt="Quinto Periodo Ordinario de Sesiones de la IX Legislatura de la ANPP el 28 de octubre incluye el Informe de Liquidación del Presupuesto del Estado del año 2019" class="wp-image-8438" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes-300x175.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes.jpg" /><noscript><img loading="lazy" width="640" height="374" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes.jpg" alt="Quinto Periodo Ordinario de Sesiones de la IX Legislatura de la ANPP el 28 de octubre incluye el Informe de Liquidación del Presupuesto del Estado del año 2019" class="wp-image-8438" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes-300x175.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption><strong>Quinto Periodo Ordinario de Sesiones de la IX Legislatura de la ANPP el 28 de octubre incluye el Informe de Liquidación del Presupuesto del Estado del año 2019</strong></figcaption></figure></div>
<ol><li></li></ol>
<p>Según destacó el también miembro del Buró Político del Partido, Bruno Rodríguez Parrilla, la propuesta de normativa ha sufrido algunas modificaciones a partir de las sugerencias que se recibieron en torno a esta ley que, dentro sus objetivos, busca centralizar en un solo cuerpo legal el funcionamiento del Estado en cuanto al servicio y la sección exterior, congruente con los principios de la política exterior y de la diplomacia revolucionaria. </p>
<blockquote class="wp-block-quote"><p><em>El proyecto de Ley del Servicio Exterior propone institucionalizar componentes y conceptos sobre la organización y funcionamiento del Servicio Exterior, que no están definidos o se encuentran dispersos en el ordenamiento jurídico interno. <a href="https://twitter.com/hashtag/CubaLegisla?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#CubaLegisla</a> <a href="https://twitter.com/hashtag/PoderPopular?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#PoderPopular</a> <a href="https://t.co/7dkkMtWZ30" rel="nofollow" target="_blank">pic.twitter.com/7dkkMtWZ30</a> — Asamblea Nacional Cuba (@AsambleaCuba) <a href="https://twitter.com/AsambleaCuba/status/1320723612157026304?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">October 26, 2020</a></em></p></blockquote>
<p>Algunos de los cambios introducidos, fue mejorar la formulación que establece como función de los sujetos que intervienen en la acción exterior del Estado y el Gobierno, <strong><a href="https://www.youtube.com/watch?v=VptJlG3imSg" class="rank-math-link" rel="nofollow noopener" target="_blank">el enfrentamiento al bloqueo económico, comercial y financiero</a></strong> impuesto por la administración de Estados Unidos contra Cuba.</p>
<p>En este particular, se definió una terminación más amplia, para que quede refrendado el enfrentamiento a la intervención directa o indirecta sobre los asuntos internos o externo de cualquier Estado y, por tanto, la agresión armada y cualquier forma de coacción económica o política, como medidas coercitivas unilaterales, violatorias del derecho internacional u otro tipo de injerencia de los Estados, precisó el Ministro.</p>
<p>Por otra parte, las misiones diplomáticas tienen dentro de su encargo informarse por todos los medios lícitos de las condiciones y evolución de los acontecimientos en el estado receptor, así como divulgar información que contribuya al conocimiento de la realidad, agregó.</p>
<p>En relación a la atención a los ciudadanos cubanos que residen en el exterior, Rodríguez Parrilla destacó que es otra de las funciones del servicio exterior cubano y se protegen dentro de los límites permitidos dentro del derecho internacional.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="321" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20321'%3E%3C/svg%3E" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" class="wp-image-8440" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-300x150.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-480x240.jpg 480w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg" /><noscript><img loading="lazy" width="640" height="321" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg" alt="En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes" class="wp-image-8440" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-300x150.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-debate-4-proyectos-de-leyes2-480x240.jpg 480w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption><strong>El Proyecto de Ley del Servicio Exterior, el Proyecto de Ley de Organización y Funcionamiento del Consejo de Ministros, el Proyecto de Ley de Revocación de los Elegidos a los Órganos del Poder Popular y el Proyecto de Ley del Presidente y el Vicepresidente de la República de Cuba, se someterán a la aprobación de los diputados en el Quinto Periodo Ordinario de Sesiones de la Asamblea Nacional del Poder Popular en su IX Legislatura, este 28 de octubre.</strong></figcaption></figure></div>
<p>En la sesión de la tarde, 20 nuevos diputados electos en sus respectivas Asambleas Municipales firmaron la juramentación, paso previo a la toma de posesión que tendrá lugar el próximo 28 de octubre.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="600" height="335" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20335'%3E%3C/svg%3E" alt="20 nuevos diputados electos en sus respectivas Asambleas Municipales firmaron la juramentación" class="wp-image-8441" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos.jpg 600w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos-300x168.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos.jpg" /><noscript><img loading="lazy" width="600" height="335" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos.jpg" alt="20 nuevos diputados electos en sus respectivas Asambleas Municipales firmaron la juramentación" class="wp-image-8441" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos.jpg 600w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos-300x168.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption><strong>20 nuevos diputados electos en sus respectivas Asambleas Municipales </strong><br><strong>firmaron la juramentación</strong></figcaption></figure></div>
<p><strong>Los nuevos diputados son:</strong></p>
<p>-Marta Elena Feito Cabrera, Ministra de Trabajo y Seguridad Social, por el municipio Los Palacios, Pinar del Río.</p>
<p>-Rubén Ramos Moreno, Gobernador Provincial, por el municipio Pinar del Río, en la provincia del mismo nombre.</p>
<p>-Osmany Azcuy Herrera, Director de Servicios Comunales en la provincia de Pinar del Río, por su municipio cabecera.</p>
<p>-Ricardo Concepción Rodríguez, Gobernador Provincial, por el municipio San Cristóbal, Artemisa.</p>
<p>-Marta Sabina Wilson González, Ministra Presidente del Banco Central de Cuba, por el municipio Candelaria, Artemisa.</p>
<p>-Aylín Álvarez García, Segunda Secretaria del Comité Nacional de la UJC, por el municipio Caimito, Artemisa.</p>
<p>-Liván Izquierdo Alonso, Primer Secretario del Comité Provincial del Partido en Matanzas, por el municipio Jagüey Grande.</p>
<p>-Mario Felipe Sabines Lorenzo, Gobernador Provincial, por el municipio Colón, Matanzas.</p>
<p>-Diosvany Acosta Abrahante, Primer Secretario del Comité Nacional de la UJC, por el municipio Sagua la Grande, Villa Clara.</p>
<p>-Juan Carlos García Granda, Ministro de Turismo, por el municipio Cienfuegos, en la provincia de igual nombre.</p>
<p>-Alexandre Corona Quintero, Gobernador Provincial, por el municipio de Abreu, Cienfuegos.</p>
<p>-Carlos Luis Garrido Pérez, Primer Secretario del Comité Provincial del Partido en Ciego de Ávila, por el municipio cabecera de esa provincia.</p>
<p>-Tomás Alexis Martín Venegas, Gobernador Provincial, por el municipio de Ciego de Ávila, en la provincia de igual nombre.</p>
<p>-Eloy Álvarez Martínez, Ministro de Industrias, por el municipio Nuevitas, Camagüey.</p>
<p>-Nicolás Liván Arronte Cruz, Ministro de Energía y Minas, por el municipio &nbsp;&nbsp;&nbsp; Florida, Camagüey.</p>
<p>-Yoseily Góngora López, Gobernadora Provincial, por el municipio Jimaguayú, Camagüey.</p>
<p>-Jaime Ernesto Chiang Vega, Gobernador Provincial, por el municipio Majibacoa, Las Tunas.</p>
<p>-Ernesto Santiesteban Velázquez, Primer Secretario del Comité Provincial del Partido en Holguín, por el municipio cabecera de esa provincia.</p>
<p>-Marisol Sánchez Alonso, Presidenta del Consejo Popular Las Delicias, por el municipio Jiguaní, Granma.</p>
<p>-Francisco Alexis Escribano Cruz, Gobernador Provincial por el municipio Cauto Cristo, Granma.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="640" height="382" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20382'%3E%3C/svg%3E" alt="Nuevos diputados electos en sus respectivas Asambleas Municipales firmaron la juramentación" class="wp-image-8442" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2-300x179.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2.jpg" /><noscript><img loading="lazy" width="640" height="382" src="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2.jpg" alt="Nuevos diputados electos en sus respectivas Asambleas Municipales firmaron la juramentación" class="wp-image-8442" srcset="http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2.jpg 640w, http://www.cmkc.cu/wp-content/uploads/2020/10/cmkc-asamblea-nuevos-diputados-cubanos2-300x179.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption><strong>Nuevos diputados electos en sus respectivas Asambleas Municipales<br>firmaron la juramentación</strong></figcaption></figure></div>
<p><strong>CUATRO ASPECTOS DISTINTIVOS DE ESTA SESIÓN DE LA ASAMBLEA NACIONAL DEL PODER POPULAR</strong></p>
<p>El Quinto Periodo Ordinario de Sesiones de la Asamblea Nacional del Poder Popular (ANPP) en su IX Legislatura, convocado para este 28 de octubre, y sus actividades previas desde este lunes, transcurrirán de manera diferente, a causa de la situación epidemiológica provocada por la COVID-19.<br>En esta ocasión, el Palacio de las Convenciones de La Habana no contará con la presencia física de todos los diputados del país y sus salones carecerán de la concurrencia propia de estas jornadas. Sin embargo, el Parlamento cubano realizará sus sesiones con la intensidad habitual, ahora adaptadas a los tiempos de la pandemia. ¿Qué aspectos distinguirán su labor?<br><br>&nbsp;&nbsp; 1-<strong> Formato virtual</strong><br><br>Las actuales sesiones de la ANPP se realizarán en formato virtual, mediante videoconferencia, debido a la situación del nuevo coronavirus en el país.</p>
<p>De acuerdo con la información ofrecida en el programa televisivo Mesa Redonda por Homero Acosta Álvarez, secretario de la Asamblea Nacional del Poder Popular, será la primera ocasión en que el legislativo cubano desarrolle sus sesiones mediante videoconferencia.</p>
<p>Una primera prueba del sistema virtual se realizó el pasado 20 de octubre, fecha en que los diputados realizaron un primer intercambio a través de las nuevas tecnologías con los ponentes sobre los proyectos de leyes que se someterán a su aprobación el próximo 28 de octubre, en el Quinto Periodo Ordinario de Sesiones de la ANPP en su IX Legislatura.</p>
<p>De esta forma, en el Palacio de las Convenciones estarán físicamente los diputados de La Habana, los parlamentarios electos por otros municipios del país que residen en la capital cubana, además del Consejo de Estado, para una cifra de 234 diputados aproximadamente, puntualizó Homero Acosta en la Mesa Redonda. En las capitales provinciales estarán el resto de los diputados participando en las actividades en formato virtual.<br><br>    2-<strong>Plan de aseguramiento médico y epidemiológico frente a la COVID-19</strong><br><br>Acosta Álvarez precisó en el espacio televisivo que en las actuales circunstancias la ANPP, de conformidad con las medidas higiénico-sanitarias adoptadas por el país frente al nuevo coronavirus, también adoptó un grupo de acciones aprobadas en un Plan de aseguramiento médico y epidemiológico de todas las <strong><a href="http://www.granma.cu/cuba/2020-10-26/presidente-cubano-asiste-al-debate-parlamentario-sobre-los-cuatro-proyectos-de-leyes-26-10-2020-09-10-40" class="rank-math-link" rel="nofollow noopener" target="_blank">actividades de la Asamblea Nacional del Poder Popular</a></strong>, en todos los territorios del país, no solo en el Palacio de las Convenciones de La Habana.</p>
<p>«Incluye el cumplimiento de las normas sanitarias en los lugares donde se hospedan los diputados, los medios de transporte, la limpieza de los locales, el distanciamiento físico de los parlamentarios y del resto del personal de apoyo que participan en las sesiones», señaló el Secretario de la ANPP.</p>
<p>En este sentido, en cumplimiento de las medidas higiénico-sanitarias frente a la COVID-19, los diputados residentes en La Habana y el resto del personal que participarán en las sesiones se realizaron el 24 de octubre los exámenes PCR. Estas medidas también se aplicaron con los diputados y el personal de apoyo en el resto de las provincias.<br><br>    3-<strong>Cuatro proyectos de leyes se someterán a la aprobación de los diputados</strong><br><br>El Proyecto de Ley del Servicio Exterior, el Proyecto de Ley de Organización y Funcionamiento del Consejo de Ministros, el Proyecto de Ley de Revocación de los Elegidos a los Órganos del Poder Popular y el Proyecto de Ley del Presidente y el Vicepresidente de la República de Cuba, se someterán a la aprobación de los diputados en el Quinto Periodo Ordinario de Sesiones de la Asamblea Nacional del <strong><a href="http://www.cmkc.cu/2020/10/efectuada-xvii-sesion-ordinaria-del-poder-popular-municipal-en-santiago-de-cuba/" class="rank-math-link">Poder Popular</a></strong> en su IX Legislatura, este 28 de octubre.</p>
<p>Previamente, el pasado 20 de octubre los parlamentarios realizaron un primer intercambio virtual con los ponentes sobre los proyectos de leyes, canalizaron dudas y sugirieron modificaciones en algunas cuestiones de estas normas.</p>
<p>Además, para promover la participación ciudadana en este proceso, se publicaron los textos íntegros de los cuatro proyectos de leyes en el sitio web de la ANPP, y se habilitaron correos electrónicos y una línea telefónica para que la población trasladara sus opiniones.</p>
<p>Este 26 de octubre se analizan los proyectos de leyes por los diputados en busca del consenso con vistas al Quinto Periodo Ordinario de Sesiones del 28 de octubre. Asimismo, este lunes se reunen las comisiones de Asuntos Constitucionales y Jurídicos, Asuntos Económicos y Relaciones Internacionales, a las cuales corresponde elaborar los respectivos dictámenes sobre los proyectos de leyes.<br><br>   4- <strong>Otras actividades de interés</strong></p>
<p>Además de las actividades abordadas con anterioridad, el 26 de octubre juramentan los nuevos diputados electos, y al día siguiente los parlamentarios recibirán información sobre el enfrentamiento a la COVID-19 y sobre la Tarea Ordenamiento.</p>
<p>La agenda del Quinto Periodo Ordinario de Sesiones de la IX Legislatura de la ANPP el 28 de octubre incluye el Informe de Liquidación del Presupuesto del Estado del año 2019, una explicación de la marcha de la Estrategia económico-social para el impulso de la economía y el enfrentamiento a una crisis mundial prolongada provocada por la <strong><a href="http://www.cmkc.cu/2020/10/venezuela-halla-medicamento-que-anula-100-a-la-covid-19-sin-ningun-tipo-de-toxicidad/" class="rank-math-link">COVID-19</a></strong>, la ratificación de los Decretos-Leyes y acuerdos del Consejo de Estado, y el análisis de los proyectos de leyes, explicó el Secretario de la ANPP en el programa Mesa Redonda.</p>
<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_43706"  width="643" height="362"  data-origwidth="643" data-origheight="362"  src="https://www.youtube.com/embed/drLQns9STN8?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div><figcaption><a class="rank-math-link" href="https://www.youtube.com/results?search_query=%23Cuba" rel="nofollow noopener" target="_blank"><strong>#Cuba #ProyectosDeLeyes #ANPP<br>Con la presencia de Díaz-Canel, diputados cubanos discuten cuatro proyectos de leyes</strong></a></figcaption></figure>
<p><strong>Cortesía de equipo Granma:</strong><br><br><strong><a href="http://www.granma.cu/archivo?a=4003" rel="nofollow noopener" target="_blank">Yaditza del Sol González</a>,</strong><br><strong><a href="http://www.granma.cu/archivo?a=3563" rel="nofollow noopener" target="_blank">Walkiria Juanes Sánchez</a>,</strong><br><strong><a href="http://www.granma.cu/archivo?a=3939" rel="nofollow noopener" target="_blank">Gladys Leidys Ramos</a></strong><br><strong>Fotos: Twitter y Foto: José M. Correa</strong></p>
<figure class="wp-block-embed-youtube aligncenter wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe  id="_ytid_13821"  width="643" height="362"  data-origwidth="643" data-origheight="362"  src="https://www.youtube.com/embed/8V6BmHW-Srk?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
</div><figcaption>Sobre la Asamblea Nacional del Poder Popular, en la Mesa Redonda</figcaption></figure>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/&amp;text=En%20vivo%2C%20por%20CMKC%20WEB%3A%20Presidente%20D%C3%ADaz%20Canel%20en%20debate%20parlamentario%20sobre%20los%204%20proyectos%20de%20leyes%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="http://www.cmkc.cu/tag/4-proyectos-de-leyes/" rel="tag">4 proyectos de leyes</a>, <a href="http://www.cmkc.cu/tag/asamblea-nacional/" rel="tag">Asamblea Nacional</a>, <a href="http://www.cmkc.cu/tag/debate-parlamentario/" rel="tag">debate parlamentario</a>, <a href="http://www.cmkc.cu/tag/parlamentarios-cubanos/" rel="tag">parlamentarios cubanos</a>, <a href="http://www.cmkc.cu/tag/poder-popular/" rel="tag">poder popular</a>, <a href="http://www.cmkc.cu/tag/presidente-diaz-canel-2/" rel="tag">Presidente Díaz Canel</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.cmkc.cu/2020/10/61st-anniversary-of-ches-visit-to-the-university-and-ckmc/" rel="prev">&larr; 61st Anniversary of Che’s Visit to the University and CKMC</a></div><div class="nav-next"><a href="http://www.cmkc.cu/2020/10/cuba-registra-29-nuevos-casos-de-covid-19-ningun-fallecido-y-31-altas-medicas/" rel="next">Cuba registra 29 nuevos casos de COVID-19, ningún fallecido y 31 altas médicas &rarr;</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='8437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="http://www.cmkc.cu/2020/10/santiago-de-cuba-y-matanzas-hoy-en-la-serie-60-nacional-de-beisbol/">Santiago de Cuba y Matanzas, hoy, en la Serie 60 Nacional de Béisbol</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/learning-to-live-together-in-the-new-normality-in-santiago-de-cuba/">Learning to Live Together in the New Normality in Santiago de Cuba</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/cuba-registra-29-nuevos-casos-de-covid-19-ningun-fallecido-y-31-altas-medicas/">Cuba registra 29 nuevos casos de COVID-19, ningún fallecido y 31 altas médicas</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/en-vivo-por-cmkc-web-presidente-diaz-canel-en-debate-parlamentario-sobre-los-4-proyectos-de-leyes/" aria-current="page">En vivo, por CMKC WEB: Presidente Díaz Canel en debate parlamentario sobre los 4 proyectos de leyes</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/61st-anniversary-of-ches-visit-to-the-university-and-ckmc/">61st Anniversary of Che’s Visit to the University and CKMC</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/servicios-bancarios-en-reordenamiento-monetario/">Servicios bancarios en reordenamiento monetario</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/efectuada-xvii-sesion-ordinaria-del-poder-popular-municipal-en-santiago-de-cuba/">Efectuada XVII Sesión Ordinaria del Poder Popular Municipal en Santiago de Cuba</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/decisiva-participacion-de-los-jovenes-en-la-recogida-de-cafe-en-3er-frente/">Decisiva participación de los jóvenes en la recogida de café en 3er. Frente</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/pronostican-para-hoy-lunes-lluvias-en-el-occidente-y-centro-de-cuba/">Pronostican para hoy lunes, lluvias en el occidente y centro de Cuba</a>
</li>
<li>
<a href="http://www.cmkc.cu/2020/10/venezuela-halla-medicamento-que-anula-100-a-la-covid-19-sin-ningun-tipo-de-toxicidad/">Venezuela halla medicamento que anula 100% a la COVID-19 sin ningún tipo de toxicidad</a>
</li>
</ul>
</div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, http://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, http://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="http://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="http://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4261">
<a href="http://www.cmkc.cu/aiovg_videos/cuba-capitulo-5-cuba-y-turismo-sexual-concubanotemetas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="#Cuba Capítulo 5: Cuba y turismo sexual #ConCubaNoTeMetas" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/Vn7Kf3M-WX4/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/Vn7Kf3M-WX4/mqdefault.jpg" alt="#Cuba Capítulo 5: Cuba y turismo sexual #ConCubaNoTeMetas" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/cuba-capitulo-5-cuba-y-turismo-sexual-concubanotemetas/" class="aiovg-link-title">#Cuba Capítulo 5: Cuba y turismo sexual #ConCubaNoTeMetas</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3372">
<a href="http://www.cmkc.cu/aiovg_videos/fidel-y-los-ninos/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fidel y los niños" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/bv9n6LIiUKY/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/bv9n6LIiUKY/mqdefault.jpg" alt="Fidel y los niños" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/fidel-y-los-ninos/" class="aiovg-link-title">Fidel y los niños</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="8253">
<a href="http://www.cmkc.cu/aiovg_videos/santiago-por-una-sola-patria/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Santiago por una sola Patria" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/O5qYiX360U4/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/O5qYiX360U4/mqdefault.jpg" alt="Santiago por una sola Patria" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/santiago-por-una-sola-patria/" class="aiovg-link-title">Santiago por una sola Patria</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="7087">
<a href="http://www.cmkc.cu/aiovg_videos/portal-del-ciudadano-en-santiago-de-cuba/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Portal del Ciudadano en Santiago de Cuba" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/j9nvgLzNrT4/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/j9nvgLzNrT4/mqdefault.jpg" alt="Portal del Ciudadano en Santiago de Cuba" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/portal-del-ciudadano-en-santiago-de-cuba/" class="aiovg-link-title">Portal del Ciudadano en Santiago de Cuba</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4272">
<a href="http://www.cmkc.cu/aiovg_videos/discurso-inaugural-festiva-del-caribe-edicion-homenaje-2020/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Discurso Inaugural Festival del Caribe. Edición Homenaje 2020" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/qqf6I3lujWE/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/qqf6I3lujWE/mqdefault.jpg" alt="Discurso Inaugural Festival del Caribe. Edición Homenaje 2020" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/discurso-inaugural-festiva-del-caribe-edicion-homenaje-2020/" class="aiovg-link-title">Discurso Inaugural Festival del Caribe. Edición Homenaje 2020</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2789">
<a href="http://www.cmkc.cu/aiovg_videos/los-valientes-tambien-son-ellos/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Los valientes también son ellos" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/MznWZGgrkHA/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/MznWZGgrkHA/mqdefault.jpg" alt="Los valientes también son ellos" class="aiovg-responsive-element" /></noscript>                    
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="http://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="http://www.cmkc.cu/aiovg_videos/los-valientes-tambien-son-ellos/" class="aiovg-link-title">Los valientes también son ellos</a>
</div>
</div>
</div>            
</div>                
</div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
data-href="https://www.facebook.com/LaCmkc" 
data-width="300" 
data-height="400" 
data-small-header="false" 
data-adapt-container-width="true" 
data-hide-cover="false"
data-show-facepile="true" 
data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="http://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"http:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="http://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 1.4010200500488 seconds, on 27-10-20 1:41:34 --><!-- via php -->