﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas</title>
<meta name="description" content="Cuba- Santiago a 76 y todo el país 727 nuevos casos de COVID-19, cuatro fallecidos y 940 altas médicas"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas">
<meta property="og:description" content="Cuba- Santiago a 76 y todo el país 727 nuevos casos de COVID-19, cuatro fallecidos y 940 altas médicas">
<meta property="og:url" content="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="alta medica">
<meta property="article:tag" content="ciudadano">
<meta property="article:tag" content="confirmados">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="criticos">
<meta property="article:tag" content="cuba">
<meta property="article:tag" content="director de epidemiologia">
<meta property="article:tag" content="epidemiologia">
<meta property="article:tag" content="fase">
<meta property="article:tag" content="Francisco Duran Garcia">
<meta property="article:tag" content="graves">
<meta property="article:tag" content="medicas">
<meta property="article:tag" content="Ministerio de Salud Publica">
<meta property="article:tag" content="minsap">
<meta property="article:tag" content="municipio">
<meta property="article:tag" content="pacientes">
<meta property="article:tag" content="propagacion">
<meta property="article:tag" content="provincia">
<meta property="article:tag" content="salud">
<meta property="article:tag" content="Santiago de Cuba">
<meta property="article:tag" content="sospechosos">
<meta property="article:tag" content="Vigilancia">
<meta property="article:section" content="Ciencia">
<meta property="og:updated_time" content="2021-03-17T16:09:56+00:00">
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg">
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg">
<meta property="og:image:width" content="614">
<meta property="og:image:height" content="358">
<meta property="og:image:alt" content="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas">
<meta name="twitter:description" content="Cuba- Santiago a 76 y todo el país 727 nuevos casos de COVID-19, cuatro fallecidos y 940 altas médicas">
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.cmkc.cu/#place"},{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg"},"location":{"@id":"https://www.cmkc.cu/#place"}},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#primaryImage","url":"https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg","width":"614","height":"358"},{"@type":"WebPage","@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#webpage","url":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/","name":"Subi\u00f3 Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas m\u00e9dicas","datePublished":"2021-03-17T16:09:11+00:00","dateModified":"2021-03-17T16:09:56+00:00","isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Subi\u00f3 Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas m\u00e9dicas","datePublished":"2021-03-17T16:09:11+00:00","dateModified":"2021-03-17T16:09:56+00:00","author":{"@type":"Person","name":"Santiago Romero Chang"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"Cuba- Santiago a 76 y todo el pa\u00eds 727 nuevos casos de COVID-19, cuatro fallecidos y 940 altas m\u00e9dicas","@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#webpage"},"image":{"@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas del feed" href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"b45078a763","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cmkc.cu/wp-json/wp/v2/posts/12054" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=12054' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F03%2Fsubio-santiago-a-76-y-cuba-727-casos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F03%2Fsubio-santiago-a-76-y-cuba-727-casos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
    <style type="text/css">
            .hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
</head>
	
<body class="post-template-default single single-post postid-12054 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>

<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
	<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
	<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>

<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">

<div class="hotwp-outer-wrapper">

<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>

<div class="hotwp-header-inside clearfix">

<div id="hotwp-logo">
    <div class="site-branding">
      <h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
      <p class="hotwp-site-description">Radio de Santiago de Cuba</p>
    </div>
</div><!--/#hotwp-logo -->

<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->

</div>

</div>

</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->

<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
                <a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</div>
</nav>
</div>
</div>

<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
  <button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="hotwp-search-overlay-content">
    
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>

<div class="hotwp-outer-wrapper">


</div>

<div class="hotwp-outer-wrapper">

<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">




<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">


    
<article id="post-12054" class="hotwp-post-singular hotwp-box post-12054 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-coronavirus category-salud category-santiago-de-cuba category-videos tag-alta-medica-2 tag-ciudadano tag-confirmados tag-covid-19 tag-criticos tag-cuba tag-director-de-epidemiologia-2 tag-epidemiologia-2 tag-fase tag-francisco-duran-garcia-2 tag-graves tag-medicas-2 tag-ministerio-de-salud-publica-2 tag-minsap tag-municipio tag-pacientes tag-propagacion-2 tag-provincia tag-salud tag-santiago-de-cuba tag-sospechosos tag-vigilancia wpcat-6-id wpcat-129-id wpcat-8-id wpcat-13-id wpcat-16-id">

    <header class="entry-header">
        <div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/ciencia/" rel="category tag">Ciencia</a>, <a href="https://www.cmkc.cu/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://www.cmkc.cu/category/salud/" rel="category tag">Salud</a>, <a href="https://www.cmkc.cu/category/santiago-de-cuba/" rel="category tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/category/videos/" rel="category tag">Videos</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/" rel="bookmark">Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas</a></h1>
                <div class="hotwp-entry-meta-single">
    <span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>17 marzo 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/#respond">Leave a Comment<span class="screen-reader-text"> on Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
                                        <a href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/" title="Permanent Link to Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas"><img width="614" height="358" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20614%20358'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 614px) 100vw, 614px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img width="614" height="358" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" loading="lazy" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></noscript></a>
                
<div class="wp-block-image"><figure class="alignleft size-large is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20209%20121'%3E%3C/svg%3E" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="209" height="121" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" data-lazy-sizes="(max-width: 209px) 100vw, 209px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" /><noscript><img loading="lazy" src="http://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg" alt="Actualidad sobre casos de la covid-19 en Cuba. Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang" class="wp-image-8784" width="209" height="121" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran.jpg 614w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-parte-casos-covid-cuba-duran-300x175.jpg 300w" sizes="(max-width: 209px) 100vw, 209px" /></noscript><figcaption><strong>Cuba, Actualidad sobre casos de la covid-19 en Cuba.  Dr Francisco Duran García, director nacional de epidemiología. Imagen: Santiago Romero Chang</strong></figcaption></figure></div>



<p><strong><a href="http://www.cubadebate.cu/noticias/2021/03/17/cuba-reporta-727-nuevos-casos-de-covid-19-4-fallecidos-y-940-altas-medicas-video/" class="rank-math-link" rel="nofollow noopener" target="_blank">Cuba</a> confirmó al cierre de este martes 727 nuevos casos de COVID-19, cuatro fallecidos y 940 altas médicas, </strong>informó en conferencia de prensa el doctor Francisco Durán García, director nacional de Epidemiología del Ministerio de Salud Pública (Minsap).</p>



<p>Están ingresados 21 947 pacientes; de ellos,<strong> 3 716 sospechosos, 14 492 en vigilancia y 3 739 confirmados (casos activos).</strong></p>



<blockquote class="wp-block-quote"><p>En la jornada de ayer se procesaron 20 132 muestras en los 23 laboratorios de biología molecular del país (se incluye la provincia de Mayabeque), y como resultado se confirmaron 727 contagios de COVID-19.</p></blockquote>



<p>Se acumulan 2 710 768 muestras realizadas para el diagnóstico del SARS-Cov-2 y 63 725 personas diagnosticadas con la enfermedad (2.35%).</p>



<h2><a class="rank-math-link" href="https://www.cmkc.cu/2021/03/satisfactoria-primera-semana-soberana-02-fase-iii/">Satisfactoria primera semana del Candidato Vacunal Soberana 02 en fase III</a></h2>



<h3>De los 727 nuevos casos</h3>



<ul><li>723 casos autóctonos y 4 casos importados</li><li>715 (98.3%) fueron contacto de casos confirmados. Por tanto, se acumulan 58 335 (91,5%) casos positivos que tienen como antecedente ser contacto de un caso confirmado.</li><li>4 de los diagnosticados ayer con fuente de infección en el extranjero. En el acumulado el 7.7% tienen como fuente de infección el exterior de país.</li><li>8 de los pacientes diagnosticados se trabaja para precisar la fuente de infección, acumulándose 483 (1.7%)</li><li>54.4% fueron del sexo femenino y 48.6 del masculino</li><li>379 asintomáticos, en el acumulado es el 52.8%</li><li>Por grupo de edades: menores de 20 años 129 pacientes, de esos 120 en edades pediátricas, de ellos siete lactantes. Se acumulan 7 412 que han tenido la COVID -19, de ellos 364 han sido lactantes. Activos en estos momentos, 603; se ha recuperado el 91,5% y no se reportan graves, ni críticos. De los siete lactantes confirmados, cuatro tienen seis meses o menos, todos son contactos de casos confirmados.</li><li>De 20 a 39 años, 239 positivos, de 40-59 años 252 positivos y de 60 o más años 107 positivos.</li></ul>



<h3>Residencia por provincias</h3>



<ul><li>La Habana (380 casos)</li><li>Santiago de Cuba (76 casos)</li><li>Granma (70 casos)</li><li>Pinar del Río (62 casos)</li><li>Camagüey (24 casos)</li><li>Artemisa (17 casos)</li><li>Guantánamo (16 casos)</li><li>Matanzas (14 casos)</li><li>Mayabeque (13 casos)</li><li>Ciego de Ávila (11 casos)</li><li>Cienfuegos (11 casos)</li><li>Villa Clara (7 casos)</li><li>Las Tunas (7 casos)</li><li>Isla de la Juventud (7 casos)</li><li>Santi Spíritus (6 casos)</li><li>Holguín (6 casos)</li></ul>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="650" height="319" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20650%20319'%3E%3C/svg%3E" alt="Parte diario de los casos de covid-19 en Santiago y Cuba en general" class="wp-image-9757" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago.jpg 650w, https://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago-300x147.jpg 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="http://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago.jpg" /><noscript><img loading="lazy" width="650" height="319" src="http://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago.jpg" alt="Parte diario de los casos de covid-19 en Santiago y Cuba en general" class="wp-image-9757" srcset="https://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago.jpg 650w, https://www.cmkc.cu/wp-content/uploads/2020/12/cmkc-casos-covid-19-cuba-santiago-300x147.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></noscript><figcaption>Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas</figcaption></figure></div>



<p>De los 63 725 pacientes diagnosticados con la enfermedad, se mantienen ingresados 3 739, de ellos 3 675 con evolución clínica estable. Se acumulan 380 fallecidos (cuatro en el día), dos evacuados, 54 retornados a sus países, en el día hubo 940 altas, se acumulan 59 550 pacientes recuperados.<strong> </strong></p>



<p><strong>Se atienden en las terapias intensivas 64 pacientes confirmados, de ellos 33 críticos y 31 graves.</strong></p>



<h4>En video, Conferencia de Prensa del Dr. Durán:</h4>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/&amp;text=Subi%C3%B3%20Santiago%20a%2076%20y%20Cuba%20727%20casos%20de%20COVID-19%2C%204%20fallecidos%20y%20940%20altas%20m%C3%A9dicas%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/alta-medica-2/" rel="tag">alta medica</a>, <a href="https://www.cmkc.cu/tag/ciudadano/" rel="tag">ciudadano</a>, <a href="https://www.cmkc.cu/tag/confirmados/" rel="tag">confirmados</a>, <a href="https://www.cmkc.cu/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.cmkc.cu/tag/criticos/" rel="tag">criticos</a>, <a href="https://www.cmkc.cu/tag/cuba/" rel="tag">cuba</a>, <a href="https://www.cmkc.cu/tag/director-de-epidemiologia-2/" rel="tag">director de epidemiologia</a>, <a href="https://www.cmkc.cu/tag/epidemiologia-2/" rel="tag">epidemiologia</a>, <a href="https://www.cmkc.cu/tag/fase/" rel="tag">fase</a>, <a href="https://www.cmkc.cu/tag/francisco-duran-garcia-2/" rel="tag">Francisco Duran Garcia</a>, <a href="https://www.cmkc.cu/tag/graves/" rel="tag">graves</a>, <a href="https://www.cmkc.cu/tag/medicas-2/" rel="tag">medicas</a>, <a href="https://www.cmkc.cu/tag/ministerio-de-salud-publica-2/" rel="tag">Ministerio de Salud Publica</a>, <a href="https://www.cmkc.cu/tag/minsap/" rel="tag">minsap</a>, <a href="https://www.cmkc.cu/tag/municipio/" rel="tag">municipio</a>, <a href="https://www.cmkc.cu/tag/pacientes/" rel="tag">pacientes</a>, <a href="https://www.cmkc.cu/tag/propagacion-2/" rel="tag">propagacion</a>, <a href="https://www.cmkc.cu/tag/provincia/" rel="tag">provincia</a>, <a href="https://www.cmkc.cu/tag/salud/" rel="tag">salud</a>, <a href="https://www.cmkc.cu/tag/santiago-de-cuba/" rel="tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/tag/sospechosos/" rel="tag">sospechosos</a>, <a href="https://www.cmkc.cu/tag/vigilancia/" rel="tag">Vigilancia</a></span>    </footer><!-- .entry-footer -->

    
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2021/03/festival-de-la-trova-pepe-sanchez/" rel="prev">&larr; Festival de la Trova Pepe Sánchez In Memoriam 2021, en Vivo por CMKC</a></div><div class="nav-next"><a href="https://www.cmkc.cu/2021/03/pesquisaje-activo-en-santiago-de-cuba/" rel="next">Pesquisaje activo en Santiago de Cuba  ante la Covid-19 &rarr;</a></div></div>
	</nav>
    
<div id="comments" class="comments-area hotwp-box">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/subio-santiago-a-76-y-cuba-727-casos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='12054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="22"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#hotwp-posts-wrapper -->


<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>

</div>


</div>
</div>
</div><!-- /#hotwp-main-wrapper -->


<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">

<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->

<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">

<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
		<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
		<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.cmkc.cu/2021/03/pesquisaje-activo-en-santiago-de-cuba/">Pesquisaje activo en Santiago de Cuba  ante la Covid-19</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/subio-santiago-a-76-y-cuba-727-casos/" aria-current="page">Subió Santiago a 76 y Cuba 727 casos de COVID-19, 4 fallecidos y 940 altas médicas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/festival-de-la-trova-pepe-sanchez/">Festival de la Trova Pepe Sánchez In Memoriam 2021, en Vivo por CMKC</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/cuba-792-casos-tres-fallecidos-1-060-altas/">Cuba reporta 792 nuevos casos de COVID-19, tres fallecidos y 1 060 altas médicas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/orden-carlos-j-finlay-olga-portuondo-y-enrique-maranon/">Orden «Carlos Juan Finlay» 2021 a Olga Sarina Portuondo Zúñiga y Enrique Juan Marañón Reyes</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/disminuye-consumo-electricidad-santiago/">Disminuye en febrero el consumo de electricidad en Santiago de Cuba</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/antesala-imprescindible-8vo-congreso-partido/">Antesala imprescindible del 8vo. Congreso del Partido</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/el-libro-y-la-lectura-compromiso-fidelista/">El libro y la lectura, compromiso fidelista inalterable</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/pensar-como-pais-variaciones-a-una-idea/">Pensar como país: variaciones a una idea</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/03/satisfactoria-primera-semana-soberana-02-fase-iii/">Satisfactoria primera semana del Candidato Vacunal Soberana 02 en fase III</a>
									</li>
					</ul>

		</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
	<div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="5780">
    <a href="https://www.cmkc.cu/aiovg_videos/en-la-mesa-redonda-tributo-a-eusebio-leal/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="En la Mesa Redonda TRIBUTO A EUSEBIO LEAL" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/_pQXtQq3ECk/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/_pQXtQq3ECk/mqdefault.jpg" alt="En la Mesa Redonda TRIBUTO A EUSEBIO LEAL" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/en-la-mesa-redonda-tributo-a-eusebio-leal/" class="aiovg-link-title">En la Mesa Redonda TRIBUTO A EUSEBIO LEAL</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="7091">
    <a href="https://www.cmkc.cu/aiovg_videos/capsulas-herederos-de-almeida-1/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cápsulas, Herederos de Almeida 1" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/9CMOiVFVfKc/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/9CMOiVFVfKc/mqdefault.jpg" alt="Cápsulas, Herederos de Almeida 1" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/capsulas-herederos-de-almeida-1/" class="aiovg-link-title">Cápsulas, Herederos de Almeida 1</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2519">
    <a href="https://www.cmkc.cu/aiovg_videos/por-una-madre-benny-more/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="«Por Una Madre» -Benny More-" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/cWEAkv2prAE/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/cWEAkv2prAE/mqdefault.jpg" alt="«Por Una Madre» -Benny More-" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/por-una-madre-benny-more/" class="aiovg-link-title">«Por Una Madre» -Benny More-</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3198">
    <a href="https://www.cmkc.cu/aiovg_videos/homenaje-a-la-brigada-medica-cubana-henry-reeve-en-crema-italia/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Homenaje a la brigada médica cubana Henry Reeve en Crema, Italia" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-covid-19-brigada-medica-cubana-crema-italia.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/05/cmkc-covid-19-brigada-medica-cubana-crema-italia.jpg" alt="Homenaje a la brigada médica cubana Henry Reeve en Crema, Italia" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/homenaje-a-la-brigada-medica-cubana-henry-reeve-en-crema-italia/" class="aiovg-link-title">Homenaje a la brigada médica cubana Henry Reeve en Crema, Italia</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="2879">
    <a href="https://www.cmkc.cu/aiovg_videos/marti-sabia-que-cuba-debia-ser-libre-de-espana-y-ee-uu-leal/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Martí sabía que Cuba debía ser libre de España y EE.UU: Leal" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/U8iSpKdQGVs/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/U8iSpKdQGVs/mqdefault.jpg" alt="Martí sabía que Cuba debía ser libre de España y EE.UU: Leal" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/marti-sabia-que-cuba-debia-ser-libre-de-espana-y-ee-uu-leal/" class="aiovg-link-title">Martí sabía que Cuba debía ser libre de España y EE.UU: Leal</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="7086">
    <a href="https://www.cmkc.cu/aiovg_videos/certifican-gestion-de-la-calidad-en-la-recuperacion-de-materias-primas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Certifican gestión de la calidad en la Recuperación de Materias Primas" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/giKnU3mPNxs/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/giKnU3mPNxs/mqdefault.jpg" alt="Certifican gestión de la calidad en la Recuperación de Materias Primas" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/certifican-gestion-de-la-calidad-en-la-recuperacion-de-materias-primas/" class="aiovg-link-title">Certifican gestión de la calidad en la Recuperación de Materias Primas</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
				data-href="https://www.facebook.com/LaCmkc" 
				data-width="300" 
				data-height="400" 
				data-small-header="false" 
				data-adapt-container-width="true" 
				data-hide-cover="false"
				data-show-facepile="true" 
				data-show-posts="false">
			</div>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
	    </div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>

</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->


<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">

<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
		</div></div>

<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 

</p>
</div>
		</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>

</div>
</div>
</div><!--/#hotwp-footer-blocks-->


<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">

  <p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>


</div>
</div>
</div><!--/#hotwp-footer -->

<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>