﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cmkc.cu/xmlrpc.php">	
<meta content="CMKC Radio Revolucion,CMKC,Radio Revolucion,Radio,Santiago de Cuba,Emisora de radio,La que siempre le acompaña,radio santiaguera,cultura santiaguera,Radio Cubana, Radialistas,Radiodifusion,CMKC Radio Revolucion la que siempre le acompaña" name"keywords">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril</title>
<meta name="description" content="&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) April 3, 2021"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril">
<meta property="og:description" content="&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) April 3, 2021">
<meta property="og:url" content="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/">
<meta property="og:site_name" content="CMKC Radio Revolución">
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card">
<meta property="article:tag" content="4 de abril">
<meta property="article:tag" content="cementerio santa Ifigenia">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="cuba">
<meta property="article:tag" content="Fotografía">
<meta property="article:tag" content="Fuerzas Armadas Revolucionarias (FAR)">
<meta property="article:tag" content="joven">
<meta property="article:tag" content="Jóvenes">
<meta property="article:tag" content="Juventud">
<meta property="article:tag" content="Organización de Pioneros José Martí (OPJM)">
<meta property="article:tag" content="pleno">
<meta property="article:tag" content="salud">
<meta property="article:tag" content="Santiago de Cuba">
<meta property="article:tag" content="SARS-CoV-2">
<meta property="article:tag" content="UJC">
<meta property="article:tag" content="Unión de Jóvenes Comunistas">
<meta property="article:tag" content="Unión de Jóvenes Comunistas (UJC)">
<meta property="article:tag" content="Virus">
<meta property="article:section" content="62 de la revolucion cubana">
<meta property="og:updated_time" content="2021-04-03T21:59:16+00:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril">
<meta name="twitter:description" content="&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) April 3, 2021">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.cmkc.cu/#place"},{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu","logo":{"@type":"ImageObject","url":"http://www.cmkc.icrt.cu/wp-content/uploads/2020/02/LOGO-90-Aniv-CMKC-1.jpg","caption":"CMKC Radio Revoluci\u00f3n","inLanguage":"es","width":"300","height":"268"},"location":{"@id":"https://www.cmkc.cu/#place"}},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/#webpage","url":"https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/","name":"UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril","datePublished":"2021-04-03T21:59:14+00:00","dateModified":"2021-04-03T21:59:16+00:00","isPartOf":{"@id":"https://www.cmkc.cu/#website"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril","keywords":"UJC","datePublished":"2021-04-03T21:59:14+00:00","dateModified":"2021-04-03T21:59:16+00:00","author":{"@type":"Person","name":"Santiago Romero Chang"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) April 3, 2021","name":"UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril","@id":"https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/#webpage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril del feed" href="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"ad3215c0f0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.cmkc.cu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cmkc.cu/wp-json/wp/v2/posts/12635" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=12635' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F04%2Fujc-santiago-de-cuba-4-de-abril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2021%2F04%2Fujc-santiago-de-cuba-4-de-abril%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.17" /> -->
    <style type="text/css">
            .hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
        </style>
    <link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><meta name="google-site-verification" content="b8E57TplNxCyBpsBtWvX-_gvGHAYY94L2YWp49IPmmg" />
	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '18']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.5.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 20px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 15px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
</head>
	
<body class="post-template-default single single-post postid-12635 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>

<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
	<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
	<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
	<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
	<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
	<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
	<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
	<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
	<ul class="sub-menu">
		<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
	</ul>
</li>
	<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
	<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
	<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
	<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>

<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">

<div class="hotwp-outer-wrapper">

<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>

<div class="hotwp-header-inside clearfix">

<div id="hotwp-logo">
    <div class="site-branding">
      <h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
      <p class="hotwp-site-description">Radio de Santiago de Cuba</p>
    </div>
</div><!--/#hotwp-logo -->

<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->

</div>

</div>

</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->

<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
                <a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</div>
</nav>
</div>
</div>

<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
  <button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="hotwp-search-overlay-content">
    
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>

<div class="hotwp-outer-wrapper">


</div>

<div class="hotwp-outer-wrapper">

<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">




<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">


    
<article id="post-12635" class="hotwp-post-singular hotwp-box post-12635 post type-post status-publish format-standard hentry category-62-de-la-revolucion-cubana category-fidel category-politica category-santiago-de-cuba tag-4-de-abril tag-cementerio-santa-ifigenia tag-coronavirus tag-covid-19 tag-cuba tag-fotografia tag-fuerzas-armadas-revolucionarias-far tag-joven tag-jovenes tag-juventud tag-organizacion-de-pioneros-jose-marti-opjm tag-pleno tag-salud tag-santiago-de-cuba tag-sars-cov-2 tag-ujc tag-union-de-jovenes-comunistas tag-union-de-jovenes-comunistas-ujc tag-virus wpcat-5637-id wpcat-24-id wpcat-10-id wpcat-13-id">

    <header class="entry-header">
        <div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/62-de-la-revolucion-cubana/" rel="category tag">62 de la revolucion cubana</a>, <a href="https://www.cmkc.cu/category/fidel/" rel="category tag">Fidel</a>, <a href="https://www.cmkc.cu/category/politica/" rel="category tag">Política</a>, <a href="https://www.cmkc.cu/category/santiago-de-cuba/" rel="category tag">Santiago de Cuba</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/" rel="bookmark">UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril</a></h1>
                <div class="hotwp-entry-meta-single">
    <span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>3 abril 2021</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/#respond">Leave a Comment<span class="screen-reader-text"> on UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
            
<p><strong>la Unión de Jóvenes Comunistas desarrolla actividades por la celebración de su aniversario 59 y el 60 de la Organización de Pioneros José Martí</strong> (OPJM), a festejarse el 4 de abril.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Llegar al camposanto donde reposan las esencias de este país, donde late la heroicidad y el humanismo de todo un pueblo, es renovar nuestras fuerzas para seguir dando lo mejor en este tiempo que necesita de cada uno de nosotros. <a href="https://twitter.com/hashtag/TuEresElPresente?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#TuEresElPresente</a> <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#SomosContinuidad</a> <a href="https://t.co/DoJaRfTwZw" rel="nofollow" target="_blank">pic.twitter.com/DoJaRfTwZw</a></p>&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) <a href="https://twitter.com/DiosvanyUJC/status/1378323092615929859?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">April 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<p>En sentido tributo, a pesar de los<a href="http://www.cubadebate.cu/noticias/2021/04/03/cuba-reporta-1-029-nuevos-casos-de-covid-19-dos-fallecidos-y-738-altas-medicas-video/" rel="nofollow noopener" target="_blank"> rigores de la pandemia</a>, la máxima dirección de la UJC y la OPJM rindió <strong>homenaje a los padres fundadores de la nación en el cementerio Santa Ifigenia, de Santiago de Cuba</strong>, a pocas horas de celebrarse el aniversario 59 y <a href="http://www.cubadebate.cu/opinion/2020/09/27/los-mios/" rel="nofollow noopener" target="_blank">60 de ambas organizaciones.</a></p>



<p>Escoltadas por jóvenes combatientes de las Fuerzas Armadas Revolucionarias, <strong>una ofrenda floral a nombre de la UJC fue depositada en la cripta donde descansan los restos del Apóstol de nuestra independenci</strong>a. </p>



<p>En fecha tan significativa para los hijos de esta tierra hubo flores también para <a href="http://www.cubadebate.cu/especiales/2021/03/02/carlos-manuel-de-cespedes-el-perfecto-desobediente/" rel="nofollow noopener" target="_blank">el Padre</a> y la Madre de la Patria y para el Comandante en Jefe Fidel Castro Ruz.</p>



<p> Los integrantes del Comité Central del Partido, Lázaro Expósito Canto y Beatriz Jhonson Urrutia, presidente y vicepresidenta del Consejo de Defensa en la oriental provincia, respectivamente, entre otros dirigentes, encabezaron el tributo respetando las medidas sanitarias previstas para contener la <a href="http://www.cubadebate.cu/noticias/2021/04/03/cuba-reporta-1-029-nuevos-casos-de-covid-19-dos-fallecidos-y-738-altas-medicas-video/" rel="nofollow noopener" target="_blank">COVID-19</a>.</p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/TuEresElPresente?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#TuEresElPresente</a> 38 centros en todo el país reciben por estos días la Bandera de Honor de la <a href="https://twitter.com/UJCdeCuba?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">@UJCdeCuba</a> , alto galardón que otorga el Buró Nacional. <br>Felicitamos al Laboratorio Farmacéutico Oriente y los exhortamos a sostener los resultados. <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#SomosContinuidad</a> <a href="https://t.co/rJNgQqRrih" rel="nofollow" target="_blank">pic.twitter.com/rJNgQqRrih</a></p>&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) <a href="https://twitter.com/DiosvanyUJC/status/1378311550272950274?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">April 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<p>Como parte del cronograma de actividades, <strong>38 centros del país recibieron la Bandera de Honor de la UJC</strong>. Entre ellos, <strong>el laboratorio farmacéutico &#8216;Oriente&#8217;, la Dirección Provincial de Salud de Granma</strong>, cuya batalla diaria contra la COVID-19 es digna de admiración; <strong>el Centro de Ingeniería Genética y Biotecnología de Camagüey y a la escuela pedagógica Raúl Corrales Fornos, de Ciego de Ávila.&nbsp;</strong></p>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Estas imágenes dan ternura y emocionan. Nuestra celebración del 4 de abril, como la Patria misma, es de nuestros niños y niñas, de esas semillas inquietas que labran un porvenir de sonrisas en esta tierra, donde son los primeros en amar y ser amados. <a href="https://twitter.com/hashtag/TuEresElPresente?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">#TuEresElPresente</a> <a href="https://t.co/3yIa6ZWqWk" rel="nofollow" target="_blank">pic.twitter.com/3yIa6ZWqWk</a></p>&mdash; Diosvany Acosta Abrahante (@DiosvanyUJC) <a href="https://twitter.com/DiosvanyUJC/status/1378446636897206273?ref_src=twsrc%5Etfw" rel="nofollow noopener" target="_blank">April 3, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 



<p>También, la celebración por la fecha en Villa Clara incluyó una visita a una casa de niños sin amparo familiar. La actividad estuvo protagonizada por los payasos del grupo de guiñol Polichinela.</p>



<p>Además, se trasmitirá un concierto online en la noche.<strong> El espectáculo contará con la presencia de Buena Fé, Adrián Berazaín, y Toques del Río,</strong> entre otros artistas cubanos.</p>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/&amp;text=UJC%20desarrolla%20actividades%20en%20Santiago%20de%20Cuba%20con%20motivo%20del%204%20de%20abril%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/4-de-abril/" rel="tag">4 de abril</a>, <a href="https://www.cmkc.cu/tag/cementerio-santa-ifigenia/" rel="tag">cementerio santa Ifigenia</a>, <a href="https://www.cmkc.cu/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.cmkc.cu/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.cmkc.cu/tag/cuba/" rel="tag">cuba</a>, <a href="https://www.cmkc.cu/tag/fotografia/" rel="tag">Fotografía</a>, <a href="https://www.cmkc.cu/tag/fuerzas-armadas-revolucionarias-far/" rel="tag">Fuerzas Armadas Revolucionarias (FAR)</a>, <a href="https://www.cmkc.cu/tag/joven/" rel="tag">joven</a>, <a href="https://www.cmkc.cu/tag/jovenes/" rel="tag">Jóvenes</a>, <a href="https://www.cmkc.cu/tag/juventud/" rel="tag">Juventud</a>, <a href="https://www.cmkc.cu/tag/organizacion-de-pioneros-jose-marti-opjm/" rel="tag">Organización de Pioneros José Martí (OPJM)</a>, <a href="https://www.cmkc.cu/tag/pleno/" rel="tag">pleno</a>, <a href="https://www.cmkc.cu/tag/salud/" rel="tag">salud</a>, <a href="https://www.cmkc.cu/tag/santiago-de-cuba/" rel="tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/tag/sars-cov-2/" rel="tag">SARS-CoV-2</a>, <a href="https://www.cmkc.cu/tag/ujc/" rel="tag">UJC</a>, <a href="https://www.cmkc.cu/tag/union-de-jovenes-comunistas/" rel="tag">Unión de Jóvenes Comunistas</a>, <a href="https://www.cmkc.cu/tag/union-de-jovenes-comunistas-ujc/" rel="tag">Unión de Jóvenes Comunistas (UJC)</a>, <a href="https://www.cmkc.cu/tag/virus/" rel="tag">Virus</a></span>    </footer><!-- .entry-footer -->

    
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2021/04/a-decree-on-national-programme-for-women/" rel="prev">&larr; A decree on national programme for the advancement of women</a></div></div>
	</nav>
    
<div id="comments" class="comments-area hotwp-box">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/ujc-santiago-de-cuba-4-de-abril/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='12635' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ak_js" name="ak_js" value="187"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#hotwp-posts-wrapper -->


<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>

</div>


</div>
</div>
</div><!-- /#hotwp-main-wrapper -->


<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">

<div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->

<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">

<div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
		<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
		<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
		<ul>
											<li>
					<a href="https://www.cmkc.cu/2021/04/ujc-santiago-de-cuba-4-de-abril/" aria-current="page">UJC desarrolla actividades en Santiago de Cuba con motivo del 4 de abril</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/a-decree-on-national-programme-for-women/">A decree on national programme for the advancement of women</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/santiago-80-y-cuba-1-029-nuevos-casos/">Santiago 80 y Cuba 1 029 nuevos casos de COVID-19, 2 fallecidos y 738 altas médicas</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/unpacu-27n-2-focos-subversivos/">Unpacu-27N,  2 «focos subversivos» en la misma jaba</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/ujc-juventud-2021-somos-juventud/">Declaración UJC para 2021: «No somos una juventud que ceda ante las amenazas, ni que haga concesiones»</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/santiago-72-cuba-1077-cifra-record/">Santiago 72 y Cuba 1077 nuevos casos de COVID-19, cifra récord</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/platanos-yucas-ruta-martiana-contramaestre/">Siembra de 1 600ha. plátanos y yucas en Ruta Martiana, Contramaestre</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/magnoterapia-efectiva-rehabilitacion-deportiva/">Magnoterapia efectiva en la rehabilitación deportiva en Santiago de Cuba</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/la-infamia-de-ee-uu-al-calumniar/">La infamia de EE. UU. al calumniar a la Isla heroica</a>
									</li>
											<li>
					<a href="https://www.cmkc.cu/2021/04/diaz-canel-gobierno-rusia/">Recibió Díaz-Canel a Vicepresidente del Gobierno de la Federación de Rusia</a>
									</li>
					</ul>

		</div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20154'%3E%3C/svg%3E" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" /><noscript><img width="300" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg" class="image wp-image-4902  attachment-medium size-medium" alt="Santiago en 26 y Seguirá siendo Santiago. Imagen: Santiago Romero Chang." loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu-300x154.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-santiago-etiqueta-26-de-julio-scu.jpg 501w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
	<div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4591">
    <a href="https://www.cmkc.cu/aiovg_videos/streamingcuba-edicion-homenaje-del-festival-del-caribe/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="StreamingCuba, Edición Homenaje del Festival del Caribe" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cartel-festival-de-caribe-edicion-2020.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-cartel-festival-de-caribe-edicion-2020.jpg" alt="StreamingCuba, Edición Homenaje del Festival del Caribe" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/streamingcuba-edicion-homenaje-del-festival-del-caribe/" class="aiovg-link-title">StreamingCuba, Edición Homenaje del Festival del Caribe</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3548">
    <a href="https://www.cmkc.cu/aiovg_videos/jose-aquiles-virelles-rodriguez-y-mercedes-gonzalez/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="José Aquiles Virelles Rodríguez y Mercedes González" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-jose-aquiles-trovador-chang-scu.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/06/cmkc-jose-aquiles-trovador-chang-scu.jpg" alt="José Aquiles Virelles Rodríguez y Mercedes González" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/jose-aquiles-virelles-rodriguez-y-mercedes-gonzalez/" class="aiovg-link-title">José Aquiles Virelles Rodríguez y Mercedes González</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3559">
    <a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-6/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TITO REACCIONA al COVID-19 (International Spot #6)" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/CafM7zErEDk/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/CafM7zErEDk/mqdefault.jpg" alt="TITO REACCIONA al COVID-19 (International Spot #6)" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-6/" class="aiovg-link-title">TITO REACCIONA al COVID-19 (International Spot #6)</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4854">
    <a href="https://www.cmkc.cu/aiovg_videos/apuesta-gelma-santiago-por-mejor-transportacion-agricola/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Apuesta GELMA Santiago por mejor transportación agrícola" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/ygg8_PQ_2Ao/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/ygg8_PQ_2Ao/mqdefault.jpg" alt="Apuesta GELMA Santiago por mejor transportación agrícola" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/apuesta-gelma-santiago-por-mejor-transportacion-agricola/" class="aiovg-link-title">Apuesta GELMA Santiago por mejor transportación agrícola</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div><div class="aiovg-row">            
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4948">
    <a href="https://www.cmkc.cu/aiovg_videos/innova-y-crea-tu-propia-moto-bici/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Innova y crea tu propia moto-bici" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/1pm1RtCuE3A/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/1pm1RtCuE3A/mqdefault.jpg" alt="Innova y crea tu propia moto-bici" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/innova-y-crea-tu-propia-moto-bici/" class="aiovg-link-title">Innova y crea tu propia moto-bici</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
                    
        <div class="aiovg-col aiovg-col-2">
            
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="3558">
    <a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-5/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TITO REACCIONA al COVID-19 (International Spot #5)" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/jaBOm8F8C9g/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/jaBOm8F8C9g/mqdefault.jpg" alt="TITO REACCIONA al COVID-19 (International Spot #5)" class="aiovg-responsive-element" /></noscript>                    
        
                
        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="aiovg-play" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/images/play.png" alt="" class="aiovg-play" /></noscript>
    </a>    	
    
    <div class="aiovg-caption">
        <div class="aiovg-title">
            <a href="https://www.cmkc.cu/aiovg_videos/tito-reacciona-al-covid-19-international-spot-5/" class="aiovg-link-title">TITO REACCIONA al COVID-19 (International Spot #5)</a>
        </div>

                    
                
                
            </div>
</div>            
        </div>                
        </div></div></div><div id="facebook_like_widget-2" class="hotwp-side-widget widget hotwp-box widget_facebook_like_widget"><h2 class="hotwp-widget-title"><span>En Facebook</span></h2>			<div class="fb-page"
				data-href="https://www.facebook.com/LaCmkc" 
				data-width="300" 
				data-height="400" 
				data-small-header="false" 
				data-adapt-container-width="true" 
				data-hide-cover="false"
				data-show-facepile="true" 
				data-show-posts="false">
			</div>
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
	    </div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>

</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->


<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">

<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener noreferrer">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener noreferrer">Radio Titán</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener noreferrer">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener noreferrer">Fuerza Santiago</a></p>
</div>
		</div></div>

<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener noreferrer">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener noreferrer"> Caracol de Agua</a><br />
<a 
</p>
</div>
		</div></div>

<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener noreferrer">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener noreferrer">Radio Majaguabo</a><br />
<a 

</p>
</div>
		</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>

</div>
</div>
</div><!--/#hotwp-footer-blocks-->


<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">

  <p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>


</div>
</div>
</div><!--/#hotwp-footer -->

<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.5.3' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>