﻿<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Primer sismo perceptible en Cuba en 2022</title>
<meta name="description" content="A las 5:32 am del hoy, 5 de enero de 2022, el Servicio Sismológico Nacional Cubano registró un sismo perceptible"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primer sismo perceptible en Cuba en 2022" />
<meta property="og:description" content="A las 5:32 am del hoy, 5 de enero de 2022, el Servicio Sismológico Nacional Cubano registró un sismo perceptible" />
<meta property="og:url" content="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" />
<meta property="og:site_name" content="CMKC Radio Revolución" />
<meta property="article:publisher" content="https://www.facebook.com/Cmkc-RRevoluci%c3%b3n-137102730488531/?ref=profile_intro_card" />
<meta property="article:tag" content="1932" />
<meta property="article:tag" content="Cenais" />
<meta property="article:tag" content="centro nacional de investigaciones sismologicas" />
<meta property="article:tag" content="citma" />
<meta property="article:tag" content="enjambre sismico" />
<meta property="article:tag" content="escala msk" />
<meta property="article:tag" content="fallas tectonicas" />
<meta property="article:tag" content="Febrero" />
<meta property="article:tag" content="grados richter" />
<meta property="article:tag" content="magnitud" />
<meta property="article:tag" content="movimiento sismico" />
<meta property="article:tag" content="observatorio geodinamico nacional" />
<meta property="article:tag" content="red nacional" />
<meta property="article:tag" content="sacudida terrestre" />
<meta property="article:tag" content="Santiago de Cuba" />
<meta property="article:tag" content="seismo" />
<meta property="article:tag" content="sismo" />
<meta property="article:tag" content="sismologia" />
<meta property="article:tag" content="sismologo" />
<meta property="article:tag" content="temblor" />
<meta property="article:tag" content="terremoto" />
<meta property="article:section" content="Ciencia" />
<meta property="og:updated_time" content="2022-01-05T20:48:01+00:00" />
<meta property="og:image" content="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" />
<meta property="og:image:secure_url" content="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" />
<meta property="og:image:width" content="857" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Primer sismo perceptible en Cuba en 2022" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-05T20:47:59+00:00" />
<meta property="article:modified_time" content="2022-01-05T20:48:01+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Primer sismo perceptible en Cuba en 2022" />
<meta name="twitter:description" content="A las 5:32 am del hoy, 5 de enero de 2022, el Servicio Sismológico Nacional Cubano registró un sismo perceptible" />
<meta name="twitter:image" content="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Santiago Romero Chang" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cmkc.cu/#organization","name":"CMKC Radio Revoluci\u00f3n","url":"http://www.cmkc.cu"},{"@type":"WebSite","@id":"https://www.cmkc.cu/#website","url":"https://www.cmkc.cu","name":"CMKC Radio Revoluci\u00f3n","publisher":{"@id":"https://www.cmkc.cu/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg","url":"https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg","width":"857","height":"461","caption":"Primer sismo perceptible en Cuba en 2022","inLanguage":"es"},{"@type":"Person","@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#author","name":"Santiago Romero Chang","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c30cc7b6e01a51031002aed4b81144c7?s=96&amp;d=mm&amp;r=g","caption":"Santiago Romero Chang","inLanguage":"es"},"sameAs":["http://www.cmkc.cu"],"worksFor":{"@id":"https://www.cmkc.cu/#organization"}},{"@type":"WebPage","@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#webpage","url":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/","name":"Primer sismo perceptible en Cuba en 2022","datePublished":"2022-01-05T20:47:59+00:00","dateModified":"2022-01-05T20:48:01+00:00","author":{"@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#author"},"isPartOf":{"@id":"https://www.cmkc.cu/#website"},"primaryImageOfPage":{"@id":"https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Primer sismo perceptible en Cuba en 2022","keywords":"sismo","datePublished":"2022-01-05T20:47:59+00:00","dateModified":"2022-01-05T20:48:01+00:00","author":{"@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#author"},"publisher":{"@id":"https://www.cmkc.cu/#organization"},"description":"A las 5:32 am del hoy, 5 de enero de 2022, el Servicio Sismol\u00f3gico Nacional Cubano registr\u00f3 un sismo perceptible","name":"Primer sismo perceptible en Cuba en 2022","@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#richSnippet","isPartOf":{"@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#webpage"},"image":{"@id":"https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed" href="https://www.cmkc.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Feed de los comentarios" href="https://www.cmkc.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CMKC Radio Revolución &raquo; Comentario Primer sismo perceptible en Cuba en 2022 del feed" href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cmkc.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.cmkc.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/koh62buo/dr1zr.css" media="all"/>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hotwp-maincss-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.cmkc.cu/wp-content/themes/hotwp/assets/css/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/6olqgest/dr1zr.css" media="all"/>
<link rel='stylesheet' id='hotwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.cmkc.cu/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='simplelightbox-0-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.css?ver=3.18' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/qsf9ltkx/dr1zr.css" media="all"/>
<link rel='stylesheet' id='fontawesome_v4_shim_style-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.18' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/djpo06ag/dr1zr.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='nggallery-css'  href='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=3.18' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/9625avay/dr1zr.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/respond.min.js' id='respond-js'></script>
<![endif]-->
<script type='text/javascript' id='photocrati_ajax-js-extra'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.cmkc.cu\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.cmkc.cu","wp_site_url":"https:\/\/www.cmkc.cu","wp_root_url":"https:\/\/www.cmkc.cu","wp_plugins_url":"https:\/\/www.cmkc.cu\/wp-content\/plugins","wp_content_url":"https:\/\/www.cmkc.cu\/wp-content","wp_includes_url":"https:\/\/www.cmkc.cu\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/kdzb30l0/dr1zr.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.18' id='photocrati_ajax-js'></script> -->
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=3.18' id='photocrati-nextgen_basic_thumbnails-js'></script> -->
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script type='text/javascript' defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/zju05db/dr1zr.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.js?ver=3.18' id='nextgen-basic-thumbnails-ajax-pagination-js'></script> -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","security":"3ae8e035b5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script src='//www.cmkc.cu/wp-content/cache/wpfc-minified/1rqyx7gl/dr1zr.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script> -->
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cmkc.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.cmkc.cu/?p=22014' />
<link rel="alternate" type="application/json+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2022%2F01%2Fprimer-sismo-perceptible-cuba-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cmkc.cu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cmkc.cu%2F2022%2F01%2Fprimer-sismo-perceptible-cuba-2022%2F&#038;format=xml" />
<style type="text/css">
.hotwp-site-title, .hotwp-site-description {position: absolute;clip: rect(1px, 1px, 1px, 1px);}
</style>
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cmkc.cu/wp-content/uploads/2020/03/cropped-logo-cmkc-radio-santiagodecuba-4-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-22014 single-format-standard hotwp-animated hotwp-fadein hotwp-group-blog hotwp-header-banner" id="hotwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#hotwp-posts-wrapper">Skip to content</a>
<div class="hotwp-container hotwp-secondary-menu-container clearfix">
<div class="hotwp-secondary-menu-container-inside clearfix">
<nav class="hotwp-nav-secondary" id="hotwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-secondary-responsive-menu-icon" aria-controls="hotwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-secondary-navigation" class="hotwp-secondary-nav-menu hotwp-menu-secondary"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-37"><a href="http://www.cmkc.cu">Inicio</a>
<ul class="sub-menu">
<li id="menu-item-9295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9295"><a href="https://www.cmkc.cu/62-de-la-revolucion-cubana/">62 de la revolucion cubana</a></li>
<li id="menu-item-798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-798"><a href="https://www.cmkc.cu/category/salud/">Salud</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://www.cmkc.cu/category/cultura/">Cultura</a></li>
<li id="menu-item-2328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2328"><a href="https://www.cmkc.cu/category/no-al-bloqueo/">No al bloqueo</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://www.cmkc.cu/category/deportes/">Deportes</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2318"><a href="https://www.cmkc.cu/category/ciencia/">Ciencia</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://www.cmkc.cu/category/educacion/">Educación</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.cmkc.cu/category/politica/">Política</a></li>
<li id="menu-item-12809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12809"><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/">8vo Congreso PCC</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://www.cmkc.cu/category/economia/">Economía</a>
<ul class="sub-menu">
<li id="menu-item-2331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2331"><a href="https://www.cmkc.cu/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://www.cmkc.cu/category/historia/">Historia</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2327"><a href="https://www.cmkc.cu/category/sociedad/">Sociedad</a></li>
<li id="menu-item-2329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2329"><a href="https://www.cmkc.cu/category/personalidades/">Personalidades</a></li>
<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="https://www.cmkc.cu/category/historias-de-vida/">Historias de Vida</a></li>
<li id="menu-item-2330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2330"><a href="https://www.cmkc.cu/category/primero-de-mayo/">Primero de Mayo</a></li>
</ul>
</li>
<li id="menu-item-794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-794"><a href="https://www.cmkc.cu/category/santiago-de-cuba/">Fuerza Santiago</a></li>
<li id="menu-item-5014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5014"><a href="https://www.cmkc.cu/category/26-de-julio/">26 de Julio</a></li>
<li id="menu-item-791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-791"><a href="https://www.cmkc.cu/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-2338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2338"><a href="https://www.cmkc.cu/category/sismologia/">Sismologia</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.cmkc.icrt.cu/wp-content/uploads/CMKC-RadioRevolucion.apk">Descargar APK</a></li>
<li id="menu-item-796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-796"><a href="https://www.cmkc.cu/category/audios/">Audios</a></li>
<li id="menu-item-797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-797"><a href="https://www.cmkc.cu/category/videos/">Videos</a></li>
<li id="menu-item-2339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2339"><a href="https://www.cmkc.cu/category/fidel/">Fidel</a></li>
<li id="menu-item-799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-799"><a href="https://www.cmkc.cu/category/opinion/">Opinión</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914"><a href="https://www.cmkc.cu/cmkc-90-anos/">CMKC 90 Años</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1895"><a href="https://www.cmkc.cu/category/radio/">La Radio</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-934"><a href="https://www.cmkc.cu/version-2/">Version</a>
<ul class="sub-menu">
<li id="menu-item-917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-917"><a href="https://www.cmkc.cu/category/ingles/">Inglés</a></li>
</ul>
</li>
<li id="menu-item-611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611"><a href="http://www.insmet.cu/asp/genesis.asp?TB0=PLANTILLAS&#038;TB1=INICIAL">El Tiempo Hoy</a></li>
</ul></div>
</nav>
</div>
</div>
<div class="hotwp-container" id="hotwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="hotwp-head-content clearfix" id="hotwp-head-content">
<div class="hotwp-outer-wrapper">
<div class="hotwp-header-image clearfix">
<a href="https://www.cmkc.cu/" rel="home" class="hotwp-header-img-link">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20120'%3E%3C/svg%3E" width="1080" height="120" alt="" class="hotwp-header-img" data-lazy-src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg"/><noscript><img src="https://www.cmkc.icrt.cu/wp-content/uploads/2020/03/Banner-v3-1080x120-2.jpg" width="1080" height="120" alt="" class="hotwp-header-img"/></noscript>
</a>
</div>
<div class="hotwp-header-inside clearfix">
<div id="hotwp-logo">
<div class="site-branding">
<h1 class="hotwp-site-title"><a href="https://www.cmkc.cu/" rel="home">CMKC Radio Revolución</a></h1>
<p class="hotwp-site-description">Radio de Santiago de Cuba</p>
</div>
</div><!--/#hotwp-logo -->
<div id="hotwp-header-banner">
</div><!--/#hotwp-header-banner -->
</div>
</div>
</div><!--/#hotwp-head-content -->
</div><!--/#hotwp-header -->
<div class="hotwp-container hotwp-primary-menu-container clearfix">
<div class="hotwp-primary-menu-container-inside clearfix">
<nav class="hotwp-nav-primary" id="hotwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<div class="hotwp-outer-wrapper">
<button class="hotwp-primary-responsive-menu-icon" aria-controls="hotwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="hotwp-menu-primary-navigation" class="hotwp-primary-nav-menu hotwp-menu-primary"><li id="menu-item-362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362"><a href="https://www.facebook.com/conciertoinformativo/">Concierto Informativo</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361"><a href="https://www.facebook.com/conelsol.losprimerosenllegar/?ref=br_rs">Con el Sol</a></li>
<li id="menu-item-363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363"><a href="https://www.facebook.com/groups/1114339972235942/">Tridimensional</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364"><a href="https://www.facebook.com/lagrantanda/">La Gran Tanda</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365"><a href="https://www.facebook.com/S4P2R1I6N8T/">Revista Sprint</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366"><a href="https://www.ivoox.com/podcast-aqui-nuevo_sq_f1659636_1.html">Aqui de Nuevo</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-367"><a href="https://www.ivoox.com/podcast-estampas_sq_f1633455_1.html">Estampas</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-368"><a href="https://www.ivoox.com/podcast-escalinata_sq_f1655628_1.html">Escalinata</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-369"><a href="https://www.ivoox.com/podcast-mejunje_sq_f1633772_1.html">El Mejunje</a></li>
</ul>
<div class='hotwp-top-social-icons'>
<a href="https://twitter.com/lacmkc" target="_blank" class="hotwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/LaCmkc/" target="_blank" class="hotwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://picpanzee.com/cmkc_radio" target="_blank" class="hotwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                    <a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ" target="_blank" class="hotwp-social-icon-youtube" title="Youtube"><i class="fa fa-youtube" aria-hidden="true"></i></a>                                                                                            <a href="#" title="Search" class="hotwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>
</div>
</nav>
</div>
</div>
<div id="hotwp-search-overlay-wrap" class="hotwp-search-overlay">
<button class="hotwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
<div class="hotwp-search-overlay-content">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form>  </div>
</div>
<div class="hotwp-outer-wrapper">
</div>
<div class="hotwp-outer-wrapper">
<div class="hotwp-container clearfix" id="hotwp-wrapper">
<div class="hotwp-content-wrapper clearfix" id="hotwp-content-wrapper">
<div class="hotwp-main-wrapper clearfix" id="hotwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="hotwp-main-wrapper-inside clearfix">
<div class="hotwp-posts-wrapper" id="hotwp-posts-wrapper">
<article id="post-22014" class="hotwp-post-singular hotwp-box post-22014 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia category-santiago-de-cuba category-sismologia tag-7023 tag-cenais tag-centro-nacional-de-investigaciones-sismologicas-3 tag-citma tag-enjambre-sismico-2 tag-escala-msk tag-fallas-tectonicas-2 tag-febrero tag-grados-richter tag-magnitud tag-movimiento-sismico-2 tag-observatorio-geodinamico-nacional-2 tag-red-nacional tag-sacudida-terrestre tag-santiago-de-cuba tag-seismo-2 tag-sismo tag-sismologia-2 tag-sismologo-2 tag-temblor tag-terremoto wpcat-6-id wpcat-13-id wpcat-12-id">
<header class="entry-header">
<div class="hotwp-entry-meta-single hotwp-entry-meta-single-top"><span class="hotwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.cmkc.cu/category/ciencia/" rel="category tag">Ciencia</a>, <a href="https://www.cmkc.cu/category/santiago-de-cuba/" rel="category tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/category/sismologia/" rel="category tag">Sismologia</a></span></div>
<h1 class="post-title entry-title"><a href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" rel="bookmark">Primer sismo perceptible en Cuba en 2022</a></h1>
<div class="hotwp-entry-meta-single">
<span class="hotwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.cmkc.cu/author/changlipo/"><span class="screen-reader-text">Author: </span>Santiago Romero Chang</a></span></span>    <span class="hotwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>5 enero 2022</span>        <span class="hotwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/#respond">Leave a Comment<span class="screen-reader-text"> on Primer sismo perceptible en Cuba en 2022</span></a></span>
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<a href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" title="Permanent Link to Primer sismo perceptible en Cuba en 2022"><img width="675" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20675%20360'%3E%3C/svg%3E" class="hotwp-post-thumbnail-single wp-post-image" alt="Primer sismo perceptible en Cuba en 2022" loading="lazy" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg 675w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg" /><noscript><img width="675" height="360" src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg" class="hotwp-post-thumbnail-single wp-post-image" alt="Primer sismo perceptible en Cuba en 2022" loading="lazy" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg 675w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" /></noscript></a>
<div class="wp-block-image"><figure class="alignleft size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20263%20141'%3E%3C/svg%3E" alt="Primer sismo perceptible en Cuba en 2022" class="wp-image-22015" width="263" height="141" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg 857w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-768x413.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg 675w" data-lazy-sizes="(max-width: 263px) 100vw, 263px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" alt="Primer sismo perceptible en Cuba en 2022" class="wp-image-22015" width="263" height="141" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg 857w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-768x413.jpg 768w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-675x360.jpg 675w" sizes="(max-width: 263px) 100vw, 263px" /></noscript><figcaption>Primer sismo perceptible en Cuba en 2022</figcaption></figure></div>
<p>A las 5:32 am del miércoles 5 de enero de 2022, la red de estaciones del Servicio Sismológico Nacional Cubano registró un sismo reportado como perceptible, localizado en las coordenadas 20.12 grados de latitud norte y los -76.74 grados de longitud oeste, a una profundidad de 5 km y con una magnitud de 3.2.</p>
<p><strong>Este sismo se encuentra localizado a 6.5 kilómetros al sur-sureste de la localidad de Buey Arriba en la provincia de provincia de Granma.</strong></p>
<p><strong>Se han recibido reportes de perceptibilidad de las localidades de Buey Arriba, Bartolomé Masó y Guisa</strong>, en la provincia de Granma. Al cierre de la información no se reportan daños materiales ni humanos.</p>
<p><strong>(Con información del&nbsp;<a href="http://www.cenais.cu/cenais/index.php/nota-informativa-reciente/" target="_blank" rel="noreferrer noopener nofollow">Centro Nacional de Investigaciones Sismológicas</a>)</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20817%20439'%3E%3C/svg%3E" alt="Primer sismo perceptible en Cuba en 2022" class="wp-image-22015" width="817" height="439" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg 857w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-768x413.jpg 768w" data-lazy-sizes="(max-width: 817px) 100vw, 817px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg" alt="Primer sismo perceptible en Cuba en 2022" class="wp-image-22015" width="817" height="439" srcset="https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba.jpg 857w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-300x161.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2022/01/sismo-enero-2022-cuba-768x413.jpg 768w" sizes="(max-width: 817px) 100vw, 817px" /></noscript><figcaption>Primer sismo perceptible en Cuba en 2022</figcaption></figure></div>
<p>Más relacionado con el tema:</p>
<h3><a href="https://www.cmkc.cu/2021/12/sismo-4-1-perceptible-guantanamo-santiago/">Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba</a></h3>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20806%20455'%3E%3C/svg%3E" alt="Sismo  de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21811" width="806" height="455" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg 709w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021-300x169.jpg 300w" data-lazy-sizes="(max-width: 806px) 100vw, 806px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg" alt="Sismo  de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21811" width="806" height="455" srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg 709w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021-300x169.jpg 300w" sizes="(max-width: 806px) 100vw, 806px" /></noscript><figcaption>Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba</figcaption></figure></div>
<p>Sismo- A las 2:40 am del sábado 26 de diciembre del 2021, la Red de Estaciones del Servicio Sismológico Nacional Cubano registró un sismo reportado como perceptible, localizado en las coordenadas 19.86 grados de latitud norte y los -75.43 grados de longitud oeste, con una profundidad de 42 km y una magnitud de 4.1.</p>
<p>Este sismo se encuentra localizado a 23 kilómetros al sur Niceto Perez, provincia de Guantánamo.</p>
<p>Se han recibido reportes de perceptibilidad de este Sismo en las provincias de Guantánamo y Santiago de Cuba. Al cierre de la información no se reportan daños materiales ni humanos.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20799%20451'%3E%3C/svg%3E" alt="Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21811" width="799" height="451" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg 709w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021-300x169.jpg 300w" data-lazy-sizes="(max-width: 799px) 100vw, 799px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg" alt="Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21811" width="799" height="451" srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021.jpg 709w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-2021-300x169.jpg 300w" sizes="(max-width: 799px) 100vw, 799px" /></noscript><figcaption>Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba</figcaption></figure></div>
<p>Este es el sismo perceptible No 20 del año.</p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20681%20437'%3E%3C/svg%3E" alt="Sismo  de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21812" width="681" height="437" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26.jpg 627w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-300x192.jpg 300w" data-lazy-sizes="(max-width: 681px) 100vw, 681px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26.jpg" alt="Sismo  de 4.1. Perceptible en Guantánamo y Santiago de Cuba" class="wp-image-21812" width="681" height="437" srcset="https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26.jpg 627w, https://www.cmkc.cu/wp-content/uploads/2021/12/sismo-guantanamo-dic-26-300x192.jpg 300w" sizes="(max-width: 681px) 100vw, 681px" /></noscript><figcaption>Sismo de 4.1. Perceptible en Guantánamo y Santiago de Cuba</figcaption></figure></div>
<p><a>Diciembre. Terremotos en la historia</a></p>
<p><strong>El Mundo</strong></p>
<p><strong>26 Diciembre 2004, 07:58 Hora Local, Magnitud 9.3, Sumatra-Andamán</strong></p>
<p>El terremoto ocasionó una serie de tsunamis devastadores a lo largo de las costas de la mayoría de los países que bordean el océano Índico, matando a una gran cantidad de personas a su paso e inundando a una gran cantidad de comunidades costeras a través de casi todo el sur y sudeste de Asia, incluyendo partes de Indonesia, Malasia, Sri Lanka, India y Tailandia. Las estimaciones iniciales habían determinado el número de muertes en más de 275&nbsp;000, sin contar a los millares de personas desaparecidas.</p>
<p>El desastre es conocido en Asia y en los medios internacionales como el <strong>tsunami asiático</strong>, y llamado <strong>boxing tsunami</strong> en Australia, Canadá, Nueva Zelanda y el Reino Unido, porque ocurrió en el <em>Boxing Day</em> —celebrado el 26 de diciembre en esos países—. El tsunami ocurrió exactamente un año después del terremoto de 2003 que devastó la ciudad iraní meridional de Bam, y exactamente dos años antes del terremoto de Hengchun de 2006.</p>
<p>La magnitud del terremoto fue registrada originalmente como de 9,0 en la <a href="https://es.wikipedia.org/wiki/Escala_de_magnitud_de_momento" rel="noreferrer noopener nofollow" target="_blank">escala de Magnitud de Momento</a>, pero luego se aumentó a 9,1,<sup><a href="https://es.wikipedia.org/wiki/Terremoto_del_oc%C3%A9ano_%C3%8Dndico_de_2004#cite_note-usgs-7" rel="noreferrer noopener nofollow" target="_blank">7</a></sup>​ hasta ser llevado a 9,3. Con esta magnitud, es el segundo terremoto más grande registrado desde la existencia del sismógrafo (aproximadamente en 1875), después del terremoto de 1960 en Valdivia (Chile).</p>
<p>También fue reportado por tener la segunda duración más larga observada en lo que a fallas geológicas se refiere, durando entre 500 y 600 s (8,3 a 10 min)​ y fue lo suficientemente grande como para hacer que el planeta vibrara un centímetro aproximadamente. Además, también dio lugar a terremotos en lugares tan alejados como Alaska, al igual que sentirse mínimas vibraciones en varias partes del mundo.​ <a href="https://es.wikipedia.org/wiki/Terremoto_del_oc%C3%A9ano_%C3%8Dndico_de_2004" rel="noreferrer noopener nofollow" target="_blank">Fuente</a></p>
<div class="wp-block-image"><figure class="aligncenter is-resized"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20814%20394'%3E%3C/svg%3E" alt="Actualidad sismológica en CMKC, Radio Revolución, desde Santiago de Cuba." class="wp-image-1429" width="814" height="394" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu.jpg 499w, https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu-300x145.jpg 300w" data-lazy-sizes="(max-width: 814px) 100vw, 814px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu.jpg" /><noscript><img loading="lazy" src="https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu.jpg" alt="Actualidad sismológica en CMKC, Radio Revolución, desde Santiago de Cuba." class="wp-image-1429" width="814" height="394" srcset="https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu.jpg 499w, https://www.cmkc.cu/wp-content/uploads/2020/04/sismos-en-santiagodecuba-cmkc-radio-srchang-scu-300x145.jpg 300w" sizes="(max-width: 814px) 100vw, 814px" /></noscript><figcaption>Actualidad sismológica en CMKC, Radio Revolución, desde Santiago de Cuba.</figcaption></figure></div>
<p><a href="https://es.wikipedia.org/wiki/Anexo:Terremotos_del_siglo_XX" target="_blank" rel="noreferrer noopener nofollow">Otros terremotos significativos</a></p>
<p>20 Diciembre 1904, 11:42 UTC, Magnitud 8.2, Costa Rica – Panamá. 1 000 fallecidos</p>
<p>26 Diciembre 1904, 23:42 UTC, Magnitud 7.1, Costa Rica. 80 fallecidos</p>
<p>28 Diciembre 1908, 04:20 UTC, Magnitud 7.2, Italia. 70 000 a 120 000 fallecidos</p>
<p>06 Diciembre 1918, 08:41 UTC, Magnitud 7.0, Canadá. 7 fallecidos</p>
<p>16 Diciembre 1920, 20:05 UTC, Magnitud 8.6, China. 235 502 fallecidos</p>
<p>01 Diciembre 1928, 00:06 UTC, Magnitud 8.3, Chile. 300 fallecidos</p>
<p>25 Diciembre 1932, 02:04 UTC, Magnitud 7.6, China. 70 000 fallecidos</p>
<p>21 Diciembre 1939, 14:54 UTC, Magnitud 7.6, Costa Rica. 2 fallecidos</p>
<p>26 Diciembre 1939, 23:57 UTC, Magnitud 7.9, Turquía. 32 968 fallecidos</p>
<p>05 Diciembre 1941, 14:46 UTC, Magnitud 7.7, Costa Rica. 1 000 fallecidos</p>
<p>07 Diciembre 1944, 20:52 UTC, Magnitud 7.1, Argentina. 7 000 fallecidos</p>
<p>07 Diciembre 1944, 04:35 UTC, Magnitud 8.1, Japón. 1 223 fallecidos</p>
<p>08 Diciembre 1946, Japón. 2 000 fallecidos</p>
<p>20 Diciembre 1946, 19:19 UTC, Magnitud 8.1, Japón. 1 330 fallecidos</p>
<p>06 Diciembre 1953, 16:18 UTC, Magnitud 8.3, Chile. 3 fallecidos</p>
<p>04 Diciembre 1957, 03:37 UTC, Magnitud 8.1, Mongolia. 30 fallecidos</p>
<p>28 Diciembre 1966, 04:15 UTC, Magnitud 8.1, Chile. 6 fallecidos</p>
<p>23 Diciembre 1972, 06:35 UTC, Magnitud 6.2, Nicaragua. 10 000 fallecidos o más</p>
<p>07 Diciembre 1988, 11:41 UTC, Magnitud 7.2, Armenia. 25 000 a 100 000 fallecidos</p>
<p>25 Diciembre 1989, 14:26 UTC, Magnitud 6.0, Canadá. 6 fallecidos</p>
<p>22 Diciembre 1990, 23:22 UTC, Magnitud 5.9, Costa Rica. 3 fallecidos</p>
<p>25 Diciembre 2003, 07:11 UTC, Magnitud 6.8, Panamá. 4 fallecidos</p>
<p>26 Diciembre 2003, 01:56 UTC, Magnitud 6.5, Irán. 30 000 fallecidos</p>
<p>31 Diciembre 2010, Magnitud 4.5, Polonia. 3 fallecidos</p>
<p>10 Diciembre 2011 19:30 UTC, Magnitud 7.1, México. 2 fallecidos</p>
<p><strong>Cuba</strong></p>
<p>25 Diciembre, 1914, 05:19 UT, Intensidad VII en SANTIAGO DE CUBA</p>
<figure class="wp-block-image"><img loading="lazy" width="748" height="498" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20748%20498'%3E%3C/svg%3E" alt="Centro Nacional de Investigaciones Sismológicas" class="wp-image-6065" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1.jpeg 748w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-300x200.jpeg 300w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-150x100.jpeg 150w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-200x133.jpeg 200w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-250x166.jpeg 250w" data-lazy-sizes="(max-width: 748px) 100vw, 748px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1.jpeg" /><noscript><img loading="lazy" width="748" height="498" src="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1.jpeg" alt="Centro Nacional de Investigaciones Sismológicas" class="wp-image-6065" srcset="https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1.jpeg 748w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-300x200.jpeg 300w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-150x100.jpeg 150w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-200x133.jpeg 200w, https://www.cmkc.cu/wp-content/uploads/2020/08/cmkc-cenais-1-250x166.jpeg 250w" sizes="(max-width: 748px) 100vw, 748px" /></noscript><figcaption>Centro Nacional de Investigaciones Sismológicas. Foto: Santiago Romero Chang</figcaption></figure>
<p>Terremoto que produjo muchas afectaciones en edificaciones de la ciudad de Santiago de Cuba. Se reporta sentido en una gran parte de la porción oriental del país, tales como Niquero, Santa Cruz del Sur, Manzanillo y Bayamo , así como en muchas localidades de la vecina isla de Jamaica.</p>
<h3><a href="http://www.cubadebate.cu/noticias/2021/12/27/lluvias-de-meteoros-una-superluna-y-dos-eclipses-solares-los-fenomenos-cosmicos-que-no-te-puedes-perder-en-2022/" rel="noreferrer noopener nofollow" target="_blank">Lluvias de meteoros, una superluna y dos eclipses solares: Los fenómenos cósmicos que no te puedes perder en 2022</a></h3>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 20px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 20px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/&amp;text=Primer%20sismo%20perceptible%20en%20Cuba%20en%202022%20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 20px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img src="https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 20px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>    </div><!-- .entry-content -->
<footer class="entry-footer">
<span class="hotwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.cmkc.cu/tag/1932/" rel="tag">1932</a>, <a href="https://www.cmkc.cu/tag/cenais/" rel="tag">Cenais</a>, <a href="https://www.cmkc.cu/tag/centro-nacional-de-investigaciones-sismologicas-3/" rel="tag">centro nacional de investigaciones sismologicas</a>, <a href="https://www.cmkc.cu/tag/citma/" rel="tag">citma</a>, <a href="https://www.cmkc.cu/tag/enjambre-sismico-2/" rel="tag">enjambre sismico</a>, <a href="https://www.cmkc.cu/tag/escala-msk/" rel="tag">escala msk</a>, <a href="https://www.cmkc.cu/tag/fallas-tectonicas-2/" rel="tag">fallas tectonicas</a>, <a href="https://www.cmkc.cu/tag/febrero/" rel="tag">Febrero</a>, <a href="https://www.cmkc.cu/tag/grados-richter/" rel="tag">grados richter</a>, <a href="https://www.cmkc.cu/tag/magnitud/" rel="tag">magnitud</a>, <a href="https://www.cmkc.cu/tag/movimiento-sismico-2/" rel="tag">movimiento sismico</a>, <a href="https://www.cmkc.cu/tag/observatorio-geodinamico-nacional-2/" rel="tag">observatorio geodinamico nacional</a>, <a href="https://www.cmkc.cu/tag/red-nacional/" rel="tag">red nacional</a>, <a href="https://www.cmkc.cu/tag/sacudida-terrestre/" rel="tag">sacudida terrestre</a>, <a href="https://www.cmkc.cu/tag/santiago-de-cuba/" rel="tag">Santiago de Cuba</a>, <a href="https://www.cmkc.cu/tag/seismo-2/" rel="tag">seismo</a>, <a href="https://www.cmkc.cu/tag/sismo/" rel="tag">sismo</a>, <a href="https://www.cmkc.cu/tag/sismologia-2/" rel="tag">sismologia</a>, <a href="https://www.cmkc.cu/tag/sismologo-2/" rel="tag">sismologo</a>, <a href="https://www.cmkc.cu/tag/temblor/" rel="tag">temblor</a>, <a href="https://www.cmkc.cu/tag/terremoto/" rel="tag">terremoto</a></span>    </footer><!-- .entry-footer -->
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.cmkc.cu/2022/01/osmel-francis-turner/" rel="prev">&larr; Santiago de Cuba lamenta muerte del artista Osmel Francis Turner, director del grupo Cubanos en la Red</a></div><div class="nav-next"><a href="https://www.cmkc.cu/2022/01/fifa-certifica-estadio-antonio-maceo/" rel="next">FIFA certifica el estadio Antonio Maceo para partidos internacionales &rarr;</a></div></div>
</nav>
<div id="comments" class="comments-area hotwp-box">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/primer-sismo-perceptible-cuba-2022/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.cmkc.cu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='22014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4773901436" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="25"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
</div><!-- #comments -->
<div class="clear"></div>
</div><!--/#hotwp-posts-wrapper -->
<div class='hotwp-featured-posts-area hotwp-featured-posts-area-bottom clearfix'>
</div>
</div>
</div>
</div><!-- /#hotwp-main-wrapper -->
<div class="hotwp-sidebar-one-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-one-wrapper-inside clearfix">
<div id="media_image-20" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/historias-de-vida/"><img width="300" height="174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20174'%3E%3C/svg%3E" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" /><noscript><img width="300" height="174" src="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg" class="image wp-image-18075  attachment-medium size-medium" alt="Una historia de Vida ante la covid-19" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta-300x174.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/08/cmkc-historias-de-vidas-etiqueta.jpg 559w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-11" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.pcc.cu/"><img width="300" height="156" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20156'%3E%3C/svg%3E" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" /><noscript><img width="300" height="156" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg" class="image wp-image-12799  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba-300x156.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-octavo-congreso-pcc-santiagocuba.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-12" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>8vo Congreso PCC</span></h2><a href="https://www.cmkc.cu/category/8vo-congreso-pcc/"><img width="300" height="186" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20186'%3E%3C/svg%3E" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" /><noscript><img width="300" height="186" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg" class="image wp-image-12807  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3-300x186.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-congreso-partido-pcc-santiagocuba3.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-14" class="hotwp-side-widget widget hotwp-box widget_media_image"><h2 class="hotwp-widget-title"><span>1ro de Mayo</span></h2><a href="https://www.cmkc.cu/category/primero-de-mayo/"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" /><noscript><img width="300" height="150" src="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg" class="image wp-image-12812  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada-300x150.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/cmkc-ctc-1ro-de-Mayo-santiagodecuba-etiqueta-portada.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="text-15" class="hotwp-side-widget widget hotwp-box widget_text">			<div class="textwidget"><p><samp class="EmbedCode-container"><code class="EmbedCode-code"></code></samp><a class="twitter-timeline" href="https://twitter.com/LaCmkc?ref_src=twsrc%5Etfw">Tweets by LaCmkc</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
</div>
</div>
</div>
</div><!-- /#hotwp-sidebar-one-wrapper-->
<div class="hotwp-sidebar-two-wrapper hotwp-sidebar-widget-areas clearfix" id="hotwp-sidebar-two-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="hotwp-sidebar-two-wrapper-inside clearfix">
<div id="media_image-16" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.youtube.com/channel/UC0Bt9ZIiYG2VJpnwj-Bb6sQ"><img width="300" height="63" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2063'%3E%3C/svg%3E" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" /><noscript><img width="300" height="63" src="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg" class="image wp-image-12819  attachment-medium size-medium" alt="Canal CMKC en Youtube. Gestión: Santiago Romero Chang" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube-300x63.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/04/banner-cmkc-canal-youtube.jpg 716w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="custom_html-3" class="widget_text hotwp-side-widget widget hotwp-box widget_custom_html"><div class="textwidget custom-html-widget"><audio autoplay controls="controls">  <source src="https://icecast.teveo.cu/C9vVPN7h" type="audio/mpeg" /></audio></div></div>
<div id="recent-posts-2" class="hotwp-side-widget widget hotwp-box widget_recent_entries">
<h2 class="hotwp-widget-title"><span>Titulares Recientes</span></h2>
<ul>
<li>
<a href="https://www.cmkc.cu/2022/01/avispas-beisbol-en-santiago-de-cuba/">Avispas del beisbol en Santiago de Cuba anuncian nómina para 61 SNB</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/fifa-certifica-estadio-antonio-maceo/">FIFA certifica el estadio Antonio Maceo para partidos internacionales</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/primer-sismo-perceptible-cuba-2022/" aria-current="page">Primer sismo perceptible en Cuba en 2022</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/osmel-francis-turner/">Santiago de Cuba lamenta muerte del artista Osmel Francis Turner, director del grupo Cubanos en la Red</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/medidas-de-control-sanitario/">A partir de este 5 de enero, medidas de control sanitario internacional (+ Video)</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/mayor-contagios-santiago-14-cuba-967/">Repunte mayor de contagios: Santiago 14, Cuba 967 nuevos casos de COVID-19 y ningún fallecido</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/62-anos-policia-nacional-revolucionaria/">Abrazo cederista por los 63 años de la Policía Nacional Revolucionaria</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/cuba-caravana-de-la-libertad-camaguey/">Cuba: la Caravana de la libertad llega a Camagüey</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/programa-medico-y-enfermera-de-la-familia/">Programa del Médico y Enfermera de la Familia: 38 años salvaguardando la salud (+ Video)</a>
</li>
<li>
<a href="https://www.cmkc.cu/2022/01/santiago-3-cuba-673-casos-positivos/">Santiago 3, Cuba 673 nuevos casos positivos a la COVID-19 y ningún fallecido</a>
</li>
</ul>
</div><div id="media_image-5" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=2831"><img width="300" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20180'%3E%3C/svg%3E" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" /><noscript><img width="300" height="180" src="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg" class="image wp-image-16992  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta-300x180.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/07/cmkc-mi-moncada-hoy-etiqueta.jpg 446w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-8" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/62-de-la-revolucion-cubana/"><img width="300" height="229" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20229'%3E%3C/svg%3E" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" /><noscript><img width="300" height="229" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg" class="image wp-image-9291  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu-300x229.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-logo-62-de-la-revolucion-cubana-scu.jpg 575w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-18" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://www.cmkc.cu/category/no-al-bloqueo/"><img width="300" height="191" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20191'%3E%3C/svg%3E" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" /><noscript><img width="300" height="191" src="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg" class="image wp-image-15770  attachment-medium size-medium" alt="El bloqueo también es un virus, elimínalo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2-300x191.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2021/06/cmkc-no-bloqueo-caravanas2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-6" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/informe_de_cuba_vs_bloqueo_2020-2.pdf"><img width="300" height="97" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2097'%3E%3C/svg%3E" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" /><noscript><img width="300" height="97" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg" class="image wp-image-8719  attachment-medium size-medium" alt="Tabloide sobre el impacto del bloqueo a Cuba" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020-300x97.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-bloqueo-contra-cuba-2020.jpg 553w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-7" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.cu/wp-content/uploads/2020/11/tabloide_estrategia-1.pdf"><img width="300" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2098'%3E%3C/svg%3E" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" /><noscript><img width="300" height="98" src="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg" class="image wp-image-8723  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social-300x98.jpg 300w, https://www.cmkc.cu/wp-content/uploads/2020/11/cmkc-tabloide-estrategia-economica-social.jpg 571w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="media_image-2" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://www.cmkc.icrt.cu/?cat=129"><img width="511" height="154" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20511%20154'%3E%3C/svg%3E" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" data-lazy-sizes="(max-width: 511px) 100vw, 511px" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" /><noscript><img width="511" height="154" src="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg" class="image wp-image-596  attachment-full size-full" alt="actualidad sobre el coronavirus" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc.jpg 511w, https://www.cmkc.cu/wp-content/uploads/2020/03/coronavirus-etiqueta-cmkc-300x90.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></a></div><div id="media_image-4" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="https://temas.sld.cu/coronavirus/covid-19/"><img width="211" height="54" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20211%2054'%3E%3C/svg%3E" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" /><noscript><img width="211" height="54" src="https://www.cmkc.cu/wp-content/uploads/2020/03/logo.png" class="image wp-image-919  attachment-full size-full" alt="Infomed, red de salud de Cuba. Información y Comunicación." loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="media_image-3" class="hotwp-side-widget widget hotwp-box widget_media_image"><a href="http://mesaredonda.cubadebate.cu"><img width="300" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2050'%3E%3C/svg%3E" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" /><noscript><img width="300" height="50" src="https://www.cmkc.cu/wp-content/uploads/2020/03/mesa-redonda-cmkc.jpg" class="image wp-image-780  attachment-full size-full" alt="Mesa Redonda Informativa" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="aiovg-widget-videos-3" class="hotwp-side-widget widget hotwp-box aiovg-widget-videos"><h2 class="hotwp-widget-title"><span>Videos CMKC</span></h2>
<div class="aiovg aiovg-videos aiovg-videos-template-classic">
<div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4263">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-capitulo-3-asi-es-patinar-en-cuba-donde-el-skate-esta-prohibido-concubanotemetas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="#Cuba Capítulo 3: Así es patinar en Cuba, donde el skate está ¿prohibido? #ConCubaNoTeMetas" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/dSeiuTL_vpg/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/dSeiuTL_vpg/mqdefault.jpg" alt="#Cuba Capítulo 3: Así es patinar en Cuba, donde el skate está ¿prohibido? #ConCubaNoTeMetas" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-capitulo-3-asi-es-patinar-en-cuba-donde-el-skate-esta-prohibido-concubanotemetas/" class="aiovg-link-title">#Cuba Capítulo 3: Así es patinar en Cuba, donde el skate está ¿prohibido? #ConCubaNoTeMetas</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4134">
<a href="https://www.cmkc.cu/aiovg_videos/spot-festival-del-caribe-2020-edicion-homenaje/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Spot Festival del Caribe 2020, edición Homenaje" class="aiovg-responsive-element" data-lazy-src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-festival-del-caribe-edicion-homenaje.jpg" /><noscript><img src="https://www.cmkc.cu/wp-content/uploads/2020/07/cmkc-festival-del-caribe-edicion-homenaje.jpg" alt="Spot Festival del Caribe 2020, edición Homenaje" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/spot-festival-del-caribe-2020-edicion-homenaje/" class="aiovg-link-title">Spot Festival del Caribe 2020, edición Homenaje</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="6153">
<a href="https://www.cmkc.cu/aiovg_videos/lorca-un-poeta-para-todos-los-tiempos/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Lorca, un poeta para todos los tiempos" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/u7n6ARCgKEI/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/u7n6ARCgKEI/mqdefault.jpg" alt="Lorca, un poeta para todos los tiempos" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/lorca-un-poeta-para-todos-los-tiempos/" class="aiovg-link-title">Lorca, un poeta para todos los tiempos</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4260">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-capitulo-6-cuba-y-el-eje-del-mal-concubanotemetas/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="#Cuba Capítulo 6: Cuba y el Eje del Mal #ConCubaNoTeMetas" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/yfmy3CCpK3w/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/yfmy3CCpK3w/mqdefault.jpg" alt="#Cuba Capítulo 6: Cuba y el Eje del Mal #ConCubaNoTeMetas" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/cuba-capitulo-6-cuba-y-el-eje-del-mal-concubanotemetas/" class="aiovg-link-title">#Cuba Capítulo 6: Cuba y el Eje del Mal #ConCubaNoTeMetas</a>
</div>
</div>
</div>            
</div>                
</div><div class="aiovg-row">            
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="14979">
<a href="https://www.cmkc.cu/aiovg_videos/la-dictadura-del-algoritmo/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La dictadura del algoritmo, en estreno por CMKC, Radio Revolución" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/UShjV0tgRSU/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/UShjV0tgRSU/mqdefault.jpg" alt="La dictadura del algoritmo, en estreno por CMKC, Radio Revolución" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/la-dictadura-del-algoritmo/" class="aiovg-link-title">La dictadura del algoritmo, en estreno por CMKC, Radio Revolución</a>
</div>
</div>
</div>            
</div>                
<div class="aiovg-col aiovg-col-2">
<div class="aiovg-thumbnail aiovg-thumbnail-style-image-top" data-id="4053">
<a href="https://www.cmkc.cu/aiovg_videos/4-selfies-rostros-en-pandemia-del-realizador-cubano-arturo-santana/" class="aiovg-responsive-container" style="padding-bottom: 56.25%;">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="4- Selfies. Rostros en pandemia, del realizador cubano Arturo Santana" class="aiovg-responsive-element" data-lazy-src="https://img.youtube.com/vi/AvJTIDLhKXk/mqdefault.jpg" /><noscript><img src="https://img.youtube.com/vi/AvJTIDLhKXk/mqdefault.jpg" alt="4- Selfies. Rostros en pandemia, del realizador cubano Arturo Santana" class="aiovg-responsive-element" /></noscript>                    
<svg class="aiovg-svg-icon aiovg-svg-icon-play" width="32" height="32" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 29c-7.18 0-13-5.82-13-13s5.82-13 13-13 13 5.82 13 13-5.82 13-13 13zM12 9l12 7-12 7z"></path>
</svg>
</a>    	
<div class="aiovg-caption">
<div class="aiovg-title">
<a href="https://www.cmkc.cu/aiovg_videos/4-selfies-rostros-en-pandemia-del-realizador-cubano-arturo-santana/" class="aiovg-link-title">4- Selfies. Rostros en pandemia, del realizador cubano Arturo Santana</a>
</div>
</div>
</div>            
</div>                
</div></div></div>
</div>
</div>
</div><!-- /#hotwp-sidebar-two-wrapper-->

</div>
</div><!--/#hotwp-content-wrapper -->
</div><!--/#hotwp-wrapper -->
<div class='clearfix' id='hotwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='hotwp-container clearfix'>
<div class="hotwp-outer-wrapper">
<div class='hotwp-footer-block-1'>
<div id="text-8" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiocubana.cu/" target="_blank" rel="noopener">Radio Cubana</a><br />
<a href="http://www.radio8sf.icrt.cu/" target="_blank" rel="noopener">Radio 8sf</a><br />
<a href="http://www.radiotitan.icrt.cu/?lang=es" target="_blank" rel="noopener">Radio Titán</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-2'>
<div id="text-9" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.radiosiboney.icrt.cu/" target="_blank" rel="noopener">Radio Siboney</a><br />
<a href="http://www.radiomambi.cu/" target="_blank" rel="noopener">Radio Mambi</a><br />
<a href="http://www.radiogritodebaire.icrt.cu/" target="_blank" rel="noopener">Radio Grito de baire</a><br />
<a href="http://fuerzasantiagodecuba.blogspot.com" target="_blank" rel="noopener">Fuerza Santiago</a></p>
</div>
</div></div>
<div class='hotwp-footer-block-3'>
<div id="text-10" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.sonidosm.icrt.cu/" target="_blank" rel="noopener">Sonido SM</a><br />
<a href="http://www.radiocoral.icrt.cu/" target="_blank" rel="noopener">Radio Coral</a><br />
<a href="http://www.radiobaragua.icrt.cu/" target="_blank" rel="noopener">Radio Baraguá</a><br />
<a href="http://caracoldeagua-arnoldo.blogspot.com/" target="_blank" rel="noopener"> Caracol de Agua</a><br />
<a 
</p>
</div>
</div></div>
<div class='hotwp-footer-block-4'>
<div id="text-11" class="hotwp-footer-widget widget widget_text">			<div class="textwidget"><p><a href="http://www.triplem.icrt.cu/" target="_blank" rel="noopener">Triple M</a><br />
<a href="http://www.radiomajaguabo.icrt.cu/" target="_blank" rel="noopener">Radio Majaguabo</a><br />
<a 
</p>
</div>
</div><div id="search-2" class="hotwp-footer-widget widget widget_search">
<form role="search" method="get" class="hotwp-search-form" action="https://www.cmkc.cu/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="hotwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="hotwp-search-submit" value="&#xf002;" />
</form></div></div>
</div>
</div>
</div><!--/#hotwp-footer-blocks-->
<div class='clearfix' id='hotwp-footer'>
<div class='hotwp-foot-wrap hotwp-container'>
<div class="hotwp-outer-wrapper">
<p class='hotwp-copyright'>Dirección: Aguilera # 554 % San Agustín y Barnada. Santiago de Cuba, Cuba.   E-mail cmkcradiorevolucion90@gmail.com  </p>
<p class='hotwp-credit'><a href="https://themesdna.com/">Design by ThemesDNA.com</a></p>
</div>
</div>
</div><!--/#hotwp-footer -->
<button class="hotwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>
<!-- <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.cmkc.cu/wp-content/cache/wpfc-minified/epo311f/dr1zr.css" media="all"/>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba {
}
.ssba img
{
width: 20px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
box-sizing: unset;
}
.ssba-classic-2 .ssbp-text {
display: none!important;
}
.ssba .fb-save
{
padding: 6px;
line-height: 15px; }
.ssba, .ssba a
{
text-decoration:none;
background: none;
font-size: 12px;
font-weight: normal;
}
#ssba-bar-2 .ssbp-bar-list {
max-width: 48px!important;;
}
#ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
}
#ssba-bar-2 .ssbp-bar-list li a:hover {
}
#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
#ssba-bar-2 .ssbp-bar-list li {
margin: 0px 0!important;
}@media only screen and ( max-width: 750px ) {
#ssba-bar-2 {
display: block;
}
}
@font-face {
font-family: 'ssbp';
src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
src:url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
url('https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
font-weight: normal;
font-style: normal;
/* Better Font Rendering =========== */
-webkit-font-smoothing: antialiased;
-moz-osx-font-smoothing: grayscale;
}
</style>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.8.2' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/jquery.fitvids.min.js' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/ResizeSensor.min.js' id='ResizeSensor-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/theia-sticky-sidebar.min.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/navigation.js' id='hotwp-navigation-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/skip-link-focus-fix.js' id='hotwp-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='hotwp-customjs-js-extra'>
/* <![CDATA[ */
var hotwp_ajax_object = {"ajaxurl":"https:\/\/www.cmkc.cu\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"1","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/custom.js' id='hotwp-customjs-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' id='hotwp-html5shiv-js-js-extra'>
/* <![CDATA[ */
var hotwp_custom_script_vars = {"elements_name":"abbr article aside audio bdi canvas data datalist details dialog figcaption figure footer header hgroup main mark meter nav output picture progress section summary template time video"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/themes/hotwp/assets/js/html5shiv.js' id='hotwp-html5shiv-js-js'></script>
<script type='text/javascript' id='ngg_common-js-extra'>
/* <![CDATA[ */
var galleries = {};
galleries.gallery_2686b4cbcba4638c9b7f52c1b746a7b9 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["2"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-4","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago de Cuba 505","widget_setting_before_widget":"<div id=\"ngg-images-4\" class=\"hotwp-main-widget widget hotwp-box ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-4"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"2686b4cbcba4638c9b7f52c1b746a7b9"};
galleries.gallery_2686b4cbcba4638c9b7f52c1b746a7b9.wordpress_page_root = "https:\/\/www.cmkc.cu\/2022\/01\/primer-sismo-perceptible-cuba-2022\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
galleries.gallery_2503e0e3e90087712da979f466614264 = {"id":null,"ids":null,"source":"recent","src":"","container_ids":["3"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","display":"","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-5","sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"240","thumbnail_height":"160","thumbnail_crop":"0","images_per_page":15,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"View Slideshow","display_view":"default","template":"\/mnt\/public\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[],"maximum_entity_count":15,"image_type":"thumb","show_thumbnail_link":false,"image_width":90,"image_height":50,"widget_setting_title":"Santiago Arde","widget_setting_before_widget":"<div id=\"ngg-images-5\" class=\"hotwp-main-widget widget hotwp-box ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h2 class=\"entry-title hotwp-widget-title\"><span>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/span><\/h2>","widget_setting_width":90,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-5"},"excluded_container_ids":[],"maximum_entity_count":15,"__defaults_set":true,"_errors":[],"ID":"2503e0e3e90087712da979f466614264"};
galleries.gallery_2503e0e3e90087712da979f466614264.wordpress_page_root = "https:\/\/www.cmkc.cu\/2022\/01\/primer-sismo-perceptible-cuba-2022\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.cmkc.cu\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.18' id='ngg_common-js'></script>
<script type='text/javascript' id='ngg_common-js-after'>
var nggLastTimeoutVal = 1000;
var nggRetryFailedImage = function(img) {
setTimeout(function(){
img.src = img.src;
}, nggLastTimeoutVal);
nggLastTimeoutVal += 500;
}
var nggLastTimeoutVal = 1000;
var nggRetryFailedImage = function(img) {
setTimeout(function(){
img.src = img.src;
}, nggLastTimeoutVal);
nggLastTimeoutVal += 500;
}
</script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.18' id='ngg_lightbox_context-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/simple-lightbox.js?ver=3.18' id='simplelightbox-0-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/simplelightbox/nextgen_simple_lightbox_init.js?ver=3.18' id='simplelightbox-1-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.cmkc.cu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>window.lazyLoadOptions = {
elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
data_src: "lazy-src",
data_srcset: "lazy-srcset",
data_sizes: "lazy-sizes",
class_loading: "lazyloading",
class_loaded: "lazyloaded",
threshold: 300,
callback_loaded: function(element) {
if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
if (element.classList.contains("lazyloaded") ) {
if (typeof window.jQuery != "undefined") {
if (jQuery.fn.fitVids) {
jQuery(element).parent().fitVids();
}
}
}
}
}};
window.addEventListener('LazyLoad::Initialized', function (e) {
var lazyLoadInstance = e.detail.instance;
if (window.MutationObserver) {
var observer = new MutationObserver(function(mutations) {
var image_count = 0;
var iframe_count = 0;
var rocketlazy_count = 0;
mutations.forEach(function(mutation) {
for (i = 0; i < mutation.addedNodes.length; i++) {
if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
return;
}
if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
return;
}
images = mutation.addedNodes[i].getElementsByTagName('img');
is_image = mutation.addedNodes[i].tagName == "IMG";
iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');
image_count += images.length;
iframe_count += iframes.length;
rocketlazy_count += rocket_lazy.length;
if(is_image){
image_count += 1;
}
if(is_iframe){
iframe_count += 1;
}
}
} );
if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
lazyLoadInstance.update();
}
} );
var b      = document.getElementsByTagName("body")[0];
var config = { childList: true, subtree: true };
observer.observe(b, config);
}
}, false);</script><script data-no-minify="1" async src="https://www.cmkc.cu/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html><!-- WP Fastest Cache file was created in 0.38118886947632 seconds, on 05-01-22 22:50:27 --><!-- via php -->